<!DOCTYPE html>
<html lang="bg">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="theme-color" content="#1882AA" />

    <!-- CSRF Token -->
    <meta name="csrf-token" content="MwTNxhcMcH0kuFsrdXd1xBR5503l3xlOtsNQhLUU">
    <title>
                    Урсула фон дер Лайен: Новият унгарски законопроект е срам и дискриминира хората | Политика | Телевизия Евроком - водещи новини от България и света - политика, здраве, предавания, спорт
            </title>

    <link rel="shortcut icon" type="image/png" href="https://eurocom.bg/images/favicon.png"/>
    <link rel="canonical" href="https://eurocom.bg/new/ursula-fon-der-layen-noviyat-ungarski-zakonoproekt-e-sram-i-diskriminira-khorata" />
    <meta name="keywords" content="Урсула фон дер Лайен">
    <meta name="author" content="Телевизия Евроком">
    <meta name="copyright" content="Телевизия Евроком" />
    <meta name="description" content="Той противоречи на основните ценности на Европейския съюз, посочи тя">
    
    <meta property="fb:app_id"        content="389178131182959" />
    <meta property="og:title"         content="Урсула фон дер Лайен: Новият унгарски законопроект е срам и дискриминира хората" /> 
    <meta property="og:type"          content="article" /> 
    <meta property="og:url"           content="https://eurocom.bg/new/ursula-fon-der-layen-noviyat-ungarski-zakonoproekt-e-sram-i-diskriminira-khorata" /> 
    <meta property="og:image"         content="https://eurocom.bg/upload/news/2021/06/23/60d3086f7760d.jpeg.webp" />
    <meta property="og:description"   content="Той противоречи на основните ценности на Европейския съюз, посочи тя"/>
    <meta property="og:site_name"     content="Телевизия Евроком" /> 

    
    <!-- Scripts -->
    <script src="https://eurocom.bg/js/jquery-3.4.1.min.js"></script>

    <link rel="stylesheet" href="https://eurocom.bg/css/bootstrap.min.css?v=3">

    <!-- Fonts -->
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link href="//fonts.googleapis.com/css?family=Ubuntu:400,600&display=swap&subset=cyrillic" rel="stylesheet">
    
    <!-- Styles -->
    <link rel="preload" id="stylesheet" href="https://eurocom.bg/css/frontend.css?v=14.27" as="style" onload="this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://eurocom.bg/css/frontend.css?v=14.27"></noscript>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9177789575729386"
    });
    </script>


</head>
<body>

    

    
        


    <div id="app">

    <div class="fixed-gear-bike w100">

    <div class="weather d-md-flex flex-wrap justify-content-end justify-content-lg-around mx-lg-5 px-lg-5  text-right d-none mb2px" >
                
                                                        <span class="">
                        <span class="text-nowrap ">
                            София
                            23 °C
                            <img alt="София 23°C - предимно облачно" class="img-32px" src="https://eurocom.bg/images/weather/04d@2x.png" />
                        </span>
                            
                    </span>
                                        <span class="">
                        <span class="text-nowrap ">
                            Велико Търново
                            19 °C
                            <img alt="Велико Търново 19°C - умерен дъжд" class="img-32px" src="https://eurocom.bg/images/weather/10d@2x.png" />
                        </span>
                            
                    </span>
                                        <span class="">
                        <span class="text-nowrap ">
                            Пловдив
                            25 °C
                            <img alt="Пловдив 25°C - предимно ясно" class="img-32px" src="https://eurocom.bg/images/weather/02d@2x.png" />
                        </span>
                            
                    </span>
                                        <span class="">
                        <span class="text-nowrap ">
                            Варна
                            24 °C
                            <img alt="Варна 24°C - разкъсана облачност" class="img-32px" src="https://eurocom.bg/images/weather/03d@2x.png" />
                        </span>
                            
                    </span>
                                        <span class="">
                        <span class="text-nowrap ">
                            Бургас
                            22 °C
                            <img alt="Бургас 22°C - предимно облачно" class="img-32px" src="https://eurocom.bg/images/weather/04d@2x.png" />
                        </span>
                            
                    </span>
                                                </div>

        <div class="d-block d-md-none d-flex mb2px">
                <a class="flex-fill text-left" href="https://eurocom.bg">
                <!-- <i class="fa fa-home fa-fw pull-right"></i> -->
                </a>  
                <a class="flex-fill pl-4 text-right" href="https://eurocom.bg/news">Новини</a> 
                <a class="flex-fill  text-center" href="https://eurocom.bg/shows">Предавания</a>
                <a class="flex-fill text-center badge badge-danger f16px" href="https://eurocom.bg/live">На живо</a>
        </div>
        <div class="d-flex justify-content-center flex-row flex-fill align-items-stretch bg-eurocom  shadow-sm">
            <div class="logo-width">
                    <a class="d-inline-block img-holder" href="https://eurocom.bg">
                        <img class="img-fluid img-logo-menu" alt="Телевизия Евроком - водещи новини от България и света - политика, здраве, предавания, спорт" src="https://eurocom.bg/images/ek-logo.png" />
                    </a> 
            </div>


            <div class="flex-fill">
                <nav class="navbar navbar-expand-md navbar-light ">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        Меню <i class="fas fa-ellipsis-v"></i>
                    </button>
                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="navbar-nav menn ">
                            <li class="nav-item">
                                <a class="nav-link" href="https://eurocom.bg">
                                    <i class="fa fa-home fa-fw d-inline d-lg-none"></i>
                                    <span class="d-inline d-sm-none d-lg-inline">Начало</span>
                                </a>
                            </li>
                            <li class="nav-item dropdown">
                                <a id="navbarDropdown" class="nav-link dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Новини <span class="caret"></span>
                                </a>

                                <div class="dropdown-menu dropdown-menu-right w100" aria-labelledby="navbarDropdown">
                                    <a class="dropdown-item" href="https://eurocom.bg/news">Всички новини</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/krimi">Крими</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/politika">Политика</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/obshtestvo">Общество</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/zdrave">Здраве</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/razvlechenie">Развлечение</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/tehnologii">Технологии</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/kultura">Култура</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/ikonomika">Икономика</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/agro">Агро</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/lyubopitno">Любопитно</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/incidenti">Инциденти</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/obrazovanie">Образование</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/pravosdie">Правосъдие</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/istoriya">История</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/eu">Европейски съюз</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/business">Бизнес</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/izbori-2021">Избори 2021</a>
                                                                    </div>
                            </li>
                            <li class="nav-item dropdown">
                                <a id="navbarDropdown2" class="nav-link dropdown-toggle" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Спорт <span class="caret"></span>
                                </a>

                                <div class="dropdown-menu dropdown-menu-right w100" aria-labelledby="navbarDropdown2">
                                <a class="dropdown-item" href="https://eurocom.bg/sport">Всички новини</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/football">Футбол</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/tennis">Тенис</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/basketball">Баскетбол</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/volleyball">Волейбол</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/motosport">Моторни</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/drugi">Други</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/brazileiro">Бразилейро</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/lubopitno">Любопитно</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/fan">Фенски статии</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/photo-sport">Фото Спорт</a>
                                                                    </div>
                            </li>
                            <li class="nav-item">
                                    <a class="nav-link" href="https://eurocom.bg/shows">Предавания</a>
                            </li>
                            <li class="nav-item">
                                    <a class="nav-link" href="https://eurocom.bg/program">Програма</a>
                            </li>
                            <li class="nav-item">
                                    <a class="nav-link bg-danger text-white" href="https://eurocom.bg/live#play">На живо</a>
                            </li>
                            <li class="nav-item pl-2">
                                    <a class="nav-link bg-success text-white" href="https://eurocom.bg/news/izbori-2021">ИЗБОРИ 2021</a>
                            </li>

                            <li class="nav-item">
                                <div class="d-flex d-md-none  flex-fill  align-items-center">
                                    <form class="flex-fill" method="GET" action="https://eurocom.bg/search">
                                            <div class="input-group">
                                                    <input name="q" value="" type="text" class="form-control form-search search-input" placeholder="Търсене...">
                                                    <span class="input-group-btn">
                                                        <button class="btn btn-default h100" type="submit">
                                                            <i class="fa fa-search" aria-hidden="true"></i>
                                                        </button>
                                                    </span>
                                            </div>
                                    </form> 
                                
                                </div>
                            </li>
                        </ul>
                    </div>
                </nav>

            </div>

            <div class="d-none d-md-flex  flex-fill  align-items-stretch">
                <form class="d-flex align-items-stretch" method="GET" action="https://eurocom.bg/search">
                        <div class="input-group m-search">
                                <input name="q" value="" type="text" class="form-control form-search search-input" placeholder="Търсене...">
                                <span class="input-group-btn">
                                    <button class="btn btn-default h100" type="submit">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </button>
                                </span>
                        </div>
                </form>
            </div>

        </div>
    </div>


        <div class="container-fluid text-justify bg-silver subcategories d-none d-md-block">
            <div class="container pxx d-flex flex-wrap align-items-baseline justify-content-start">
                 
                                        <span class="mr-2"><a href="https://eurocom.bg/news/krimi">Крими</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/politika">Политика</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/obshtestvo">Общество</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/zdrave">Здраве</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/razvlechenie">Развлечение</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/tehnologii">Технологии</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/kultura">Култура</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/ikonomika">Икономика</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/agro">Агро</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/lyubopitno">Любопитно</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/incidenti">Инциденти</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/obrazovanie">Образование</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/pravosdie">Правосъдие</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/istoriya">История</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/eu">Европейски съюз</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/business">Бизнес</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/izbori-2021">Избори 2021</a><!-- --><!-- --></span>
                                                </div>
        </div>


        <main class="mt-4">

                        <div class="d-block d-md-none mb-2">
                
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;width:320px!important;height:100px!important;margin: 0 auto;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
            

            
            
<div class="container  read-news">
    

    

    <div class="pa-bottom  d-none d-md-block">
        <nav aria-label="breadcrumb" class="w100">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="https://eurocom.bg">Начало</a></li>
                <li class="breadcrumb-item"><a href="https://eurocom.bg/news">Новини</a></li>
                <li class="breadcrumb-item"><a href="https://eurocom.bg/news/politika">Политика</a></li>
                <li class="breadcrumb-item active" aria-current="page">Урсула фон дер Лайен: Новият унгарски законопроект е срам и дискриминира хората</li>
            </ol>
        </nav>
    </div>



    <div class="row pa-bottom ">



        <div class="col-12 col-lg-7 mb-4 pa-bottom">
    
                                <h1 class="leading">Урсула фон дер Лайен: Новият унгарски законопроект е срам и дискриминира хората</h1>
                                <h5 class="subleading text-muted">Той противоречи на основните ценности на Европейския съюз, посочи тя
                                                                    </h5>
                                    
                                    
                                    
                                <div class="video-overlay ">
                                                                        <div class="img-cover" style="background-image: url('https://eurocom.bg/upload/news/2021/06/23/60d3086f7760d.jpeg.webp')">
    
                                    </div>
                                                                        </div>
                                    <div category><span time><i class="far fa-clock fa-fw"></i> 2 м</span><a href="https://eurocom.bg/news/politika">Политика</a><span views bl><i class="fa fa-fw fa-eye"></i> 1765</span>
                                        
                                    </div>
                                    <hr>


                                
                            <div class="news-content text-justify">
                            <p>&bdquo;Този унгарски законопроект е срам. Инструктирах отговорните комисари да изпратят писмо, в което да изразят правните ни опасения, преди законът да влезе в сила. Този закон очевидно дискриминира хората въз основа на тяхната сексуална ориентация. Той противоречи на основните ценности на Европейския съюз - човешкото достойнство, равенството и спазването правата на човека&ldquo;. Това заяви председателят на Европейската комисия Урсула фон дер Лайен.</p>
<p>Няма да правим компромиси се тези принципи. Казвала съм го и преди - вярвам в Европейски съюз, в който всеки може да бъде себе си и да обича, когото иска. Вярвам в една Европа, която приветства многообразието. Ще използвам всички правомощия на Европейската комисия, за да гарантирам, че правата на всички граждани на ЕС са гарантирани. Независимо кои са и къде живеят в Европейския съюз.&ldquo;, подчерта тя.</p>                            
                            </div>

                            



                            
                            <div class="text-center mb-3">

                                
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>                            </div>
 
              
                            <div class="col-12 p-0 m-0">
                                <nav>
                                    <div class="nav nav-tabs" id="nav-tab" role="tablist">
                                    <a class="nav-item nav-link active" id="newest-tab" data-toggle="tab" href="#newest" role="tab" aria-controls="newest" aria-selected="true">НАЙ-НОВИ</a>
                                    <a class="nav-item nav-link" id="most-read-tab" data-toggle="tab" href="#most-read" role="tab" aria-controls="most-read" aria-selected="false">НАЙ-ЧЕТЕНИ</a>
                                    </div>
                                </nav>
                                <div class="tab-content p-1 pb-0 mb-1 bg-white" id="nav-tabContent">
                                    <div class="tab-pane fade show active" id="newest" role="tabpanel" aria-labelledby="newest-tab">
                                                                                <a href="https://eurocom.bg/new/poveche-ot-20-godini-parketen-svyat-e-do-vas-za-da-vi-pomogne-da-se-chuvstvate-u-doma" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Повече от 20 години Паркетен Свят е до Вас, за да Ви помогне да се чувствате у дома!
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/grigor-sariyski-malkite-i-srednite-predpriyatiya-ne-mogat-da-khranyat-ikonomikata" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Григор Сарийски: Малките и средните предприятия не могат да хранят икономиката
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/grigor-sariyski-ikonomicheskiyat-klimat-v-blgariya-stava-vse-po-losh" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Григор Сарийски: Икономическият климат в България става все по-лош
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/nap-2800-firmi-sa-poiskali-podkrepa-s-oboroten-kapital-vv-faza-3-na-programata-za-podkrepa" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        НАП: 2800 фирми са поискали подкрепа с оборотен капитал във фаза 3 на програмата за подкрепа
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/pusnakha-dvizhenieto-pri-44-km-na-avtomagistrala-maritsa-v-posoka-avtomagistrala-trakiya" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Пуснаха движението при 44 км на автомагистрала „Марица“ в посока автомагистрала „Тракия“
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/obvinyaemiyat-za-smrtta-na-milen-tsvetkov-ostava-v-aresta" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Обвиняемият за смъртта на Милен Цветков остава в ареста
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/zhiteli-na-krdzhali-shche-blokirat-mezhdunarodniya-pt-za-grtsiya" class="text-dark w100">
                                        <div class="zz dots mb-2 ">
                                                                                        Жители на Кърджали ще блокират международния път за Гърция
                                        </div>
                                        </a>
                                                                            </div>
                                    <div class="tab-pane fade" id="most-read" role="tabpanel" aria-labelledby="most-read-tab">
                                                                                <a href="https://eurocom.bg/new/27-sa-novite-sluchai-na-koronavirus-u-nas-prez-izminaloto-denonoshchie" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        27 са новите случаи на коронавирус у нас през изминалото денонощие
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/tezhka-katastrofa-na-am-trakiya-mzh-e-zaginal-na-myasto-chetirima-sa-v-bolnitsa" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Тежка катастрофа на АМ &quot;Тракия&quot;: Мъж е загинал на място, четирима са в болница
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/pitbul-napadna-zhena-v-sofiya" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Питбул нападна жена в София
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/prof-aleksandrova-delta-virust-e-60-po-zarazen-ot-britanskiya-shcham" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Проф. Александрова: Делта вирусът е 60% по-заразен от британския щам
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/vrkhovniyat-sd-okonchatelno-se-proiznasya-po-deloto-sreshchu-ivancheva" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Върховният съд окончателно се произнася по делото срещу Иванчева
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/trima-raneni-pri-napadenie-v-berlin" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Трима ранени при нападение в Берлин
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/tsatsarov-progovori-nyama-spisk-ss-77-78-ili-80-dushi-lzha-e-che-prikrivame-imena" class="text-dark w100">
                                        <div class="zz dots mb-2 ">
                                                                                        Цацаров проговори: Няма списък със 77, 78 или 80 души. Лъжа е, че прикриваме имена
                                        </div>
                                        </a>
                                                                            </div>  
                                </div>
                            </div>

                            <div class="d-block d-sm-none text-center">
                                <!-- easy ads -->
                                    <!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.5 -->
                                    <iframe id='a71571e5' name='a71571e5' src='https://ads.eurocom.bg/www/delivery/afr.php?zoneid=4&amp;cb={random}&amp;ct0={clickurl}' frameborder='0' scrolling='no' width='300' height='600' allow='autoplay'><a href='https://ads.eurocom.bg/www/delivery/ck.php?n=af10f287&amp;cb={random}' target='_blank'><img src='https://ads.eurocom.bg/www/delivery/avw.php?zoneid=4&amp;cb={random}&amp;n=af10f287&amp;ct0={clickurl}' border='0' alt='' /></a></iframe>
                            </div>

     

        </div>




        <div class="col-12 col-lg-5  text-center ">

            <div class="d-none d-sm-block">
                
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>

                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                style="display:block"
                data-ad-format="autorelaxed"
                data-ad-client="ca-pub-2280283658609816"
                data-ad-slot="7652643639"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>

        </div>

    </div>

</div>
    <div class="container-fluid  read-news">
    <div class="row bg-silver  pt-4">
        <div class="col-12">
            <h4 class="text-white"><span class="bg-eurocom p-1 mb-2 text-nowrap text-uppercase">ОЩЕ ОТ Политика</span></h4>

            <div class="row">
                                <a href="https://eurocom.bg/new/belarus-iznasya-dokazatelstva-che-sashch-sa-zameseni-v-opita-za-prevrat-v-stranata">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/06/24/60d4b10066c4d.jpeg.webp)">
                                                        <div class="n-title">Беларус изнася доказателства, че САЩ са замесени в опита за преврат в страната</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 27 м</span>
                            <a class="text-category" href="https://eurocom.bg/news/politika">Политика</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/kostov-atanas-atanasov-ne-sabotira-sakskoburggotski-kogato-beshe-uvolnen-ot-sluzhbite">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/06/24/60d4b0da021c2.jpeg.webp)">
                                                        <div class="n-title">Костов: Атанас Атанасов не саботира Сакскобургготски когато беше уволнен от службите</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 30 м</span>
                            <a class="text-category" href="https://eurocom.bg/news/politika">Политика</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/izvnredno-koshlukov-prati-signala-si-sreshchu-minekov-do-evroinstitutsiite-i-sashch">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/06/24/60d4a4c6b17f7.jpeg.webp)">
                                                        <div class="n-title">ИЗВЪНРЕДНО: Кошлуков прати сигнала си срещу Минеков до евроинституциите и САЩ</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 1 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/politika">Политика</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/kostov-krizata-v-koyato-se-namirame-shche-donese-izbavlenieto-no-nyama-da-stane-brzo">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/06/24/60d4a37f48ff8.jpeg.webp)">
                                                        <div class="n-title">Костов: Кризата, в която се намираме, ще донесе избавлението, но няма да стане бързо</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 1 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/politika">Политика</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/komitova-nastoyava-izdava-nova-zapoved-za-uvolnenie-na-rkovodstvoto-na-avtomagistrali">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/06/24/60d4a00d9c2a2.jpeg.webp)">
                                                        <div class="n-title">Комитова настоява: Издава нова заповед за уволнение на ръководството на &quot;Автомагистрали&quot;</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 2 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/politika">Политика</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/filip-popov-v-blgariya-ima-lipsa-na-pravosdie-i-spravedlivost">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/06/24/60d49df5b71cf.png.webp)">
                                                        <div class="n-title">Филип Попов: В България има липса на правосъдие и справедливост</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 2 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/politika">Политика</a></div>
                        </div>
                </a>
                            </div>

        </div>
    </div>

    <div class="d-block d-md-none text-center mb-3">
        
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>

    <div class="row   py-4">
        <div class="col-12">
                <strong>Още новини</strong> 
        </div>
        <div class="col-12">
            <a class="btn btn-secondary m-2" href="https://eurocom.bg/news">Всички</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/krimi">Крими</a>
             
                <a class="btn 
                btn-primary primary m-2" href="https://eurocom.bg/news/politika">Политика</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/obshtestvo">Общество</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/zdrave">Здраве</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/razvlechenie">Развлечение</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/tehnologii">Технологии</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/kultura">Култура</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/ikonomika">Икономика</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/agro">Агро</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/lyubopitno">Любопитно</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/incidenti">Инциденти</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/obrazovanie">Образование</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/pravosdie">Правосъдие</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/istoriya">История</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/eu">Европейски съюз</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/business">Бизнес</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/izbori-2021">Избори 2021</a>
                    </div>
    </div>

</div>
</div>


<script>
$( document ).ready(function() {
    $('iframe[src*="youtube"]').addClass('youtube-video');
    $('iframe[src*="facebook"]').addClass('facebook-video');
});
</script>





        </main>

       
    <div class="d-block d-md-none text-center mt-4">
        
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>


    <div class="mx-auto text-center d-none d-md-block mt-2 mb-2">
        
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;width:720!important;height:90px!important;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>   

    </div>





   



    <div class="adblock d-none">
        <div class="p-4">
            <i class="fa fa-close fa-2x"></i>
            <h1> 
            <img class="img-fluid " style="height: 64px;" alt="Телевизия Евроком - водещи новини от България и света - политика, здраве, предавания, спорт" src="https://eurocom.bg/images/ek-logo.png" />
            Eurocom.bg се издържа чрез реклами!
            </h1>
            <p> Моля, разрешете рекламите на сайта ни!</p>
            <p>Благодарим Ви, че ни подкрепяте! </p>
        </div>
    </div>

<footer class="page-footer font-small blue pt-4 ">
        <div class="container-fluid text-center text-md-left">
            <div class="container">
                    <div class="row">
                            <div class="col-lg-4 col-md-6 col-sm-12 mt-md-0 mt-3">
                      
                                <a class="navbar-brand" href="https://eurocom.bg">
                                    <img alt="Телевизия Евроком - водещи новини от България и света - политика, здраве, предавания, спорт" class="img-fluid" src="https://eurocom.bg/images/logo-white.png" />
                                </a> 
                            </div>
                      
                            <div class="col-lg-8 col-md-6 col-sm-12 mt-md-0 mt-3">
                              <ul class="list-group list-group-horizontal-lg list-unstyled">
                                  <li class="px-2 py-1">
                                                                      <a class="p-2" href="https://eurocom.bg/page/za-evrokom">За Евроком</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/za-kabelni-operatori">За кабелни оператори</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/reklama">Реклама</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/obshti-uslovia">Общи условия</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/kontakti">Контакти</a>                                                                   </li>
                              </ul>
                            </div>
                      
                
                          </div>
            </div>
      
        </div>
      
        <div class="footer-copyright text-center py-3">© 2021</div>
      
      </footer>
      
    <script src="https://eurocom.bg/js/bootstrap.min.js" ></script>
    <script src="https://eurocom.bg/js/swiper6.min.js" ></script>


    <script src="https://kit.fontawesome.com/791100d411.js" defer></script>
    <script src="https://eurocom.bg/js/axios.min.js" defer></script>
    <script src="https://eurocom.bg/js/lodash.min.js" defer></script>

    
    <!-- If you'd like to support IE8 (for Video.js versions prior to v7) -->
    <script src="https://eurocom.bg/js/videojs-ie8.min.js" defer></script>
    <script src="https://eurocom.bg/js/video.js?v=2" defer></script>

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1f077d7aa608a2" defer></script>


    
    


<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" defer></script>
<script>

window.addEventListener("load", function(){
    
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#01529a",
      "text": "#ffffff"
    },
    "button": {
      "background": "#cb2027",
      "text": "#ffffff"
    }
  },
  "content": {
    "message": "Eurocom.bg  използва бисквитки, за да направи използването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата ",
    "dismiss": "Съгласявам се",
    "link": "политика за използване на бисквитки.",
    "href": "https://eurocom.bg/#"
  }
})});
</script>
		<!-- Yandex.Metrika counter -->
        <script>
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter28846480 = new Ya.Metrika({id:28846480,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
    
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "https:") + "//mc.yandex.ru/metrika/watch.js";
    
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/28846480" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            
              ga('create', 'UA-19644122-1', 'auto');
              ga('send', 'pageview');
            
            </script>

<script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
    }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6026603724089', {'value':'0.00','currency':'EUR'}]);
</script>


<script src="https://eurocom.bg/js/lazyload.js" defer></script>
<script src="https://eurocom.bg/js/adblock.js" defer></script>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        
        let images = document.querySelectorAll(".lazyy");
        // lazyload(images);

        new LazyLoad(images, {
            root: null,
            rootMargin: "0px",
            threshold: 0
        });


        if(hasAdblock()) {
            $('.adblock').removeClass('d-none');
        }

        $('.adblock').click(function() {
            $('.adblock').addClass('d-none');
        });
        

    });
</script>


</body>
</html>
 