<!DOCTYPE html>
<html lang="bg">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="theme-color" content="#1882AA" />

    <!-- CSRF Token -->
    <meta name="csrf-token" content="zl4xzEkU7FXzT4Z9wHHCQvpl3jlMXXawJeydeY8y">
    <title>
                    Георги Марков: Не гласувайте машинно! Няма гаранции за тайната на вота | Евроком | Телевизия Евроком - водещи новини от България и света - политика, здраве, предавания, спорт
            </title>

    <link rel="shortcut icon" type="image/png" href="https://eurocom.bg/images/favicon.png"/>
    <link rel="canonical" href="https://eurocom.bg/new/georgi-markov-ne-glasuvayte-mashinno-nyama-garantsii-za-taynata-na-vota" />
    <meta name="keywords" content="Георги Марков, машинно гласуване, вот, тайна, коментар, депутат, избори, гласуване">
    <meta name="author" content="Телевизия Евроком">
    <meta name="copyright" content="Телевизия Евроком" />
    <meta name="description" content="Коментар на депутата от ГЕРБ във Фейсбук">
    
    <meta property="fb:app_id"        content="389178131182959" />
    <meta property="og:title"         content="Георги Марков: Не гласувайте машинно! Няма гаранции за тайната на вота" /> 
    <meta property="og:type"          content="article" /> 
    <meta property="og:url"           content="https://eurocom.bg/new/georgi-markov-ne-glasuvayte-mashinno-nyama-garantsii-za-taynata-na-vota" /> 
    <meta property="og:image"         content="https://eurocom.bg/upload/news/2021/02/11/6025659bcb5ce.jpeg" />
    <meta property="og:description"   content="Коментар на депутата от ГЕРБ във Фейсбук"/>
    <meta property="og:site_name"     content="Телевизия Евроком" /> 

    
    <!-- Scripts -->
    <script src="https://eurocom.bg/js/jquery-3.4.1.min.js"></script>


    <script src="https://eurocom.bg/js/bootstrap.min.js" defer></script>
    <!-- Fonts -->
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,600,900&display=swap&subset=cyrillic" rel="stylesheet">
    <link href="//fonts.googleapis.com/css?family=Ubuntu:400,600,900&display=swap&subset=cyrillic" rel="stylesheet">
    
    <script src="https://eurocom.bg/js/swiper.min.js"></script>

    <!-- Styles -->
    
    <link href="https://eurocom.bg/css/frontend.css?v=8.31" rel="stylesheet">
    
    
    
    <script data-ad-client="ca-pub-9177789575729386" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/1.8.0/videojs.ima.min.css" integrity="sha256-TRM9iuVomuB1jQauS4eMQXdtS98yHB7NBSx6x1g/BR8=" crossorigin="anonymous" />

    <!-- Clarity tracking code for https://eurocom.bg/ -->
    <script>
        (function(c,l,a,r,i,t,y){
            c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
            t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
            y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
        })(window, document, "clarity", "script", "54pocil5p5");
    </script>
</head>
<body>
    
    <div class="container-fluid d-none d-md-block">
        <div class="container">
            <div class="row weather d-flex align-items-center" >
                
                                <div class="flex-fill">
                    <span class="text-nowrap ">
                        София
                        15 °C
                        <img class="img-32px" src="https://eurocom.bg/images/weather/04n@2x.png" />
                    </span>
                        
                </div>
                                <div class="flex-fill">
                    <span class="text-nowrap ">
                        Велико Търново
                        16 °C
                        <img class="img-32px" src="https://eurocom.bg/images/weather/04n@2x.png" />
                    </span>
                        
                </div>
                                <div class="flex-fill">
                    <span class="text-nowrap ">
                        Пловдив
                        14 °C
                        <img class="img-32px" src="https://eurocom.bg/images/weather/02n@2x.png" />
                    </span>
                        
                </div>
                                <div class="flex-fill">
                    <span class="text-nowrap ">
                        Варна
                        13 °C
                        <img class="img-32px" src="https://eurocom.bg/images/weather/01n@2x.png" />
                    </span>
                        
                </div>
                                <div class="flex-fill">
                    <span class="text-nowrap ">
                        Бургас
                        16 °C
                        <img class="img-32px" src="https://eurocom.bg/images/weather/01n@2x.png" />
                    </span>
                        
                </div>
                            </div>
        </div>
    </div>
    
    <div id="app">
        
        <nav class="navbar navbar-expand-md navbar-light bg-eurocom shadow-sm">
            <div class="container">
                <div class="float-right">
                    <a class="d-inline-block img-holder" href="https://eurocom.bg">
                        <img class="img-fluid img-logo-menu" src="https://eurocom.bg/images/ek-logo.png" />
                    </a> 
                    <button class="navbar-toggler ml-5" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        Меню <i class="fas fa-ellipsis-v"></i>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <!-- Left Side Of Navbar -->


                    <div class="d-none d-md-block w100">
                    <ul class="navbar-nav mr-auto ml-menu">
                            <li class="nav-item">
                                <a class="nav-link " href="https://eurocom.bg">Начало</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link  current" href="https://eurocom.bg/news">Новини</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link " href="https://eurocom.bg/sport">Спорт</a>
                            </li>
                            <li class="nav-item">
                                    <a class="nav-link " href="https://eurocom.bg/shows">Предавания</a>
                            </li>
                            <li class="nav-item">
                                    <a class="nav-link " href="https://eurocom.bg/program">Програма</a>
                            </li>
                            <li class="nav-item">
                                    <a class="bg-danger text-white nav-link " href="https://eurocom.bg/live#play">На живо</a>
                            </li>

                    </ul>
 
                </div>
                    <div class="d-block d-md-none">
                    <ul class="navbar-nav mr-auto ">
                        <li class="nav-item">
                            <a class="nav-link" href="https://eurocom.bg">Начало</a>
                        </li>
                        <li class="nav-item dropdown">
                            <a id="navbarDropdown" class="nav-link dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" v-pre>
                               Новини <span class="caret"></span>
                            </a>

                            <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdown">
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/krimi">Крими</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/politika">Политика</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/obshtestvo">Общество</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/zdrave">Здраве</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/razvlechenie">Развлечение</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/tehnologii">Технологии</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/kultura">Култура</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/ikonomika">Икономика</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/agro">Агро</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/lyubopitno">Любопитно</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/incidenti">Инциденти</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/obrazovanie">Образование</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/pravosdie">Правосъдие</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/istoriya">История</a>
                                                            </div>
                        </li>
                        <li class="nav-item dropdown">
                            <a id="navbarDropdown" class="nav-link dropdown-toggle" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" v-pre>
                                Спорт <span class="caret"></span>
                            </a>

                            <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdown">
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/football">Футбол</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/tennis">Тенис</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/basketball">Баскетбол</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/volleyball">Волейбол</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/motosport">Моторни</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/drugi">Други</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/brazileiro">Бразилейро</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/lubopitno">Любопитно</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/fan">Фенски статии</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/photo-sport">Фото Спорт</a>
                                                            </div>
                        </li>
                        <li class="nav-item">
                                <a class="nav-link" href="https://eurocom.bg/shows">Предавания</a>
                        </li>
                        <li class="nav-item">
                                <a class="nav-link" href="https://eurocom.bg/program">Програма</a>
                        </li>
                        <li class="nav-item">
                                <a class="nav-link" href="https://eurocom.bg/live#play">На живо</a>
                        </li>

                        
                </ul>

                </div>
                    
                    <!-- Right Side Of Navbar -->
                    
                </div>
                <form class="float-right ml-auto" method="GET" action="https://eurocom.bg/search">
                    <div class="input-group">
                            <input name="q" value="" type="text" class="form-control form-search mobile-search" placeholder="Търсене...">
                            <span class="input-group-btn">
                                <button class="btn btn-default" type="submit">
                                    <i class="fa fa-search"></i>
                                </button>
                            </span>
                    </div>
                </form> 
            </div>
        </nav>

        <div class="d-block d-md-none d-flex mt-2 px-4">
            <a class="flex-fill text-center" href="https://eurocom.bg">Начало</a> 
            <a class="flex-fill text-center" href="https://eurocom.bg/news">Новини</a> 
            
            <a class="flex-fill text-center" href="https://eurocom.bg/shows">Предавания</a>
            <a class="flex-fill text-center badge badge-danger f16px" href="https://eurocom.bg/live">На живо</a>
        </div>
        <div class="container-fluid text-justify bg-silver subcategories d-none d-md-block">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                         
                                                        <a href="https://eurocom.bg/news/krimi">Крими</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/politika">Политика</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/obshtestvo">Общество</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/zdrave">Здраве</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/razvlechenie">Развлечение</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/tehnologii">Технологии</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/kultura">Култура</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/ikonomika">Икономика</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/agro">Агро</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/lyubopitno">Любопитно</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/incidenti">Инциденти</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/obrazovanie">Образование</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/pravosdie">Правосъдие</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/istoriya">История</a><!-- -->                                                                        </div>
                </div>
            </div>
        </div>
        


        <main class="mt-4">

                        <div class="d-block d-lg-none mb-2">
                
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                style="display:block"
                                data-ad-client="ca-pub-2280283658609816"
                                data-ad-slot="2254312450"
                                data-ad-format="fluid"
                                data-full-width-responsive="true"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>            </div>
            
            <style>
    /* .news-read iframe {} */
    .youtube-video {
    width: 100% !important;
    min-height: 324px !important;
    height: auto !important;
    display: block !important;
  } 
  
      /* .news-read iframe {} */
    .facebook-video {
    width: 100% !important;
    min-height: 480px !important;
    height: auto !important;
    display: block !important;
  } 
  
</style>

<div class="container  read-news">
    


    <div class="pa-bottom  d-none d-md-block">
        <nav aria-label="breadcrumb" class="w100">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="https://eurocom.bg">Начало</a></li>
                <li class="breadcrumb-item"><a href="https://eurocom.bg/news">Новини</a></li>
                <li class="breadcrumb-item"><a href="https://eurocom.bg/news/eurocom">Евроком</a></li>
                <li class="breadcrumb-item active" aria-current="page">Георги Марков: Не гласувайте машинно! Няма гаранции за тайната на вота</li>
            </ol>
        </nav>
    </div>


    <div class="row pa-bottom ">


        <div class="col-xl-8  col-12 mb-4 pa-bottom">
    
                                <h1 class="leading">Георги Марков: Не гласувайте машинно! Няма гаранции за тайната на вота</h1>
                                <h5 class="subleading text-muted">Коментар на депутата от ГЕРБ във Фейсбук
                                                                    </h5>
                                    
                                    
                                    
                                <div class="video-overlay ">
                                                                        <div class="img-cover" style="background-image: url('https://eurocom.bg/upload/news/2021/02/11/6025659bcb5ce.jpeg')">
    
                                    </div>
                                                                        </div>
                                    <div category><span time><i class="far fa-clock fa-fw"></i> 22 с</span><a href="https://eurocom.bg/news/eurocom">Евроком</a><span views bl><i class="fa fa-fw fa-eye"></i> 283</span>
                                        
                                    </div>
                                    <hr>
                                
                            <div class="news-content text-justify">
                            <div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">НЕ ГЛАСУВАЙТЕ МАШИННО И С &bdquo;НЕ ПОДКРЕПЯМ НИКОГО&ldquo;<br /><br /></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">Приятели,</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">За всички Вас една безплатна предизборна конституционна консултация. В България НЯМА ЗАДЪЛЖИТЕЛНО ГЛАСУВАНЕ. По българската Конституция, която ИМА ПРЯКО ДЕЙСТВИЕ, гласуването е Ваше основно конституционно субективно право. ТО Е НЕОТМЕНИМО И НЕЗАМЕНИМО СЪС ЗАДЪЛЖИТЕЛНО ГЛАСУВАНЕ ЧРЕЗ ЗАКОН. НЯМА САНКЦИИ ЗА НЕГЛАСУВАНЕ &ndash; КОНСТИТУЦИОННИЯТ СЪД ГИ ОТМЕНИ ПРАВИЛНО ОЩЕ 2017 Г. <br /><br />Ако толкова не харесвате никоя партия, просто не ходете до урните, заради квадратчето &bdquo;Не подкрепям никого&ldquo;. Това е една ОТ ГОЛЕМИТЕ ИДИОТЩИНИ НА ПРЕХОДА. Пък после защо някой измислил партия &bdquo;Няма такава държава&ldquo; и току-виж влязъл в парламента с двуцифров процентов резултат.<br /><br /></div>
<div dir="auto">НЕ ГЛАСУВАЙТЕ МАШИННО! НЯМА ГАРАНЦИИ ЗА ТАЙНАТА НА ВОТА. Затова в Германия /нация техническа/ Конституционният съд отмени машинното гласуване.</div>
<div dir="auto">&nbsp;</div>
<div dir="auto">Георги Марков</div>
<div dir="auto">&nbsp;</div>
<div dir="auto"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fdeputatmarkov%2Fposts%2F3851227661596267&amp;width=500&amp;show_text=true&amp;height=334&amp;appId" width="500" height="334" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
</div>
                            
                            </div>

                            



                            
                            <div class="text-center mb-3">

                                
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                        </div>

                            <div class="d-block d-sm-none text-center">
                                <!-- easy ads -->
                                    <!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.5 -->
                                    <iframe id='a71571e5' name='a71571e5' src='https://ads.eurocom.bg/www/delivery/afr.php?zoneid=4&amp;cb={random}&amp;ct0={clickurl}' frameborder='0' scrolling='no' width='300' height='600' allow='autoplay'><a href='https://ads.eurocom.bg/www/delivery/ck.php?n=af10f287&amp;cb={random}' target='_blank'><img src='https://ads.eurocom.bg/www/delivery/avw.php?zoneid=4&amp;cb={random}&amp;n=af10f287&amp;ct0={clickurl}' border='0' alt='' /></a></iframe>
                            

                            </div>

                       
 
              
                            <div class="bg-silver pt-1 ">
                                <div class="col">
                                        <h4 class="text-white mt-3"><span class="bg-eurocom p-1 mb-2 text-nowrap">НАЙ-НОВИ</span></h4>
                                                                                <a href="https://eurocom.bg/new/opasno-vreme-zhlt-kod-za-vyatr-ide-stud-i-snyag" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                ОПАСНО ВРЕМЕ: Жълт код за вятър, иде студ и сняг
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/dogan-s-obrshchenie-vrshcha-li-se-pochetniyat-lider-na-dps-v-politikata" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                ДОГАН С ОБРЪЩЕНИЕ: Връща ли се почетният лидер на ДПС в политиката?
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/yoncheva-otnovo-napadna-ninova" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                Йончева отново нападна Нинова
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/tsatsarov-komentira-skandala-s-olaf-mozhe-da-sa-poveche-ot-dvama-obvineni" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                Цацаров коментира скандала с ОЛАФ: Може да са повече от двама обвинени
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/mareshki-mastiti-biznesmeni-mi-kazvakha-zatvaryash-benzinostantsiite-i-stavash-vitsepremier" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                Марешки: Мастити бизнесмени ми казваха: „Затваряш бензиностанциите и ставаш вицепремиер“
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/toshko-yordanov-ima-edni-politicheski-boklutsi-s-koito-nyama-da-rabotim" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                Тошко Йорданов: Има едни политически боклуци, с които няма да работим
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/kristina-taskova-volya-nie-sme-edinstvenata-patriotichna-koalitsiya-s-ideologiya-video" class="text-dark" w100>
                                        <div class="zz pb-2 ">
                                                                                                <i class="fa fa-video fa-fw"></i>
                                                                                                Кристина Таскова, &quot;ВОЛЯ&quot;: Ние сме единствената патриотична коалиция с идеология (ВИДЕО)
                                        </div>
                                        </a>
                                                                            </div>
                                    <div class="col">
                                        <h4 class="text-white mt-3"><span class="bg-eurocom p-1 mb-2 text-nowrap">НАЙ-ЧЕТЕНИ</span></h4>
                                                                                <a href="https://eurocom.bg/new/skok-v-zarazenite-1115-sa-novite-sluchai-na-koronavirus-u-nas" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        <i class="fa fa-video fa-fw"></i>
                                                                                        СКОК В ЗАРАЗЕНИТЕ: 1115 са новите случаи на коронавирус у нас
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/politsay-e-postradal-pri-katastrofa-v-sofiya" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        Полицай е пострадал при катастрофа в София
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/stroyat-novi-speshni-tsentrove-u-nas" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        Строят нови спешни центрове у нас
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/deputatt-ot-gerb-valentin-nikolov-podade-ostavka" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        <i class="fa fa-video fa-fw"></i>
                                                                                        Депутатът от ГЕРБ Валентин Николов подаде оставка
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/tanya-tsaneva-nikoy-ne-ni-e-informiral-koga-zapochva-vaksiniraneto-na-chlenovete-na-tsik" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        Таня Цанева: Никой не ни е информирал кога започва ваксинирането на членовете на ЦИК
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/prof-kostadin-angelov-startira-proekta-za-modernizatsiya-na-bolnitsite" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        Проф. Костадин Ангелов стартира проекта за модернизация на болниците
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/edin-e-zaginal-26-dushi-sa-postradali-pri-katastrofi-prez-izminaloto-denonoshchie" class="text-dark" w100>
                                        <div class="zz pb-2 ">
                                                                                        Един е загинал, 26 души са пострадали при катастрофи през изминалото денонощие
                                        </div>
                                        </a>
                                                                    </div>


                            </div>

                            <div class="d-block d-sm-none text-center ">


                                
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                            
    
                            </div>
     
                            <div class="d-block d-xl-none text-center ">

                     
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                            style="display:block"
                            data-ad-format="autorelaxed"
                            data-ad-client="ca-pub-2280283658609816"
                            data-ad-slot="7652643639"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            <br>
                      
                            </div>

   


        </div>


        


        <div class=" col-xl-4  col-12 text-center d-none d-xl-block">

       <p>
       
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                   </p>

            

            <br>
     
                    <div class="d-none d-lg-block" >
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <ins class="adsbygoogle"
                        style="display:block"
                        data-ad-format="autorelaxed"
                        data-ad-client="ca-pub-2280283658609816"
                        data-ad-slot="7652643639"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>

                    <br>
                                        
                    <br>

                    
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                  
                   
        
        </div>

    </div>

</div>
    <div class="container-fluid  read-news">
    <div class="row bg-silver  pt-4">
        <div class="col-12">
            <h4 class="text-white"><span class="bg-eurocom p-1 mb-2 text-nowrap text-uppercase">ОЩЕ ОТ Евроком</span></h4>

            <div class="row">
                                <a href="https://eurocom.bg/new/republikantsi-za-blgariya-ne-mozhe-politikata-da-se-krepi-samo-na-obidni-kvalifikatsii">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/02/11/602583150888c.jpeg)">
                                                        <div class="n-title">Републиканци за България: Не може политиката да се крепи само на обидни квалификации</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 11 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/eurocom">Евроком</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/prezidentt-za-stsenariya-ss-sina-mu-nyamam-namerenie-da-komentiram-tozi-rezhisiran-spektakl">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/02/11/60256ad8c9082.jpeg)">
                                                        <div class="n-title">Президентът за сценария със сина му: Нямам намерение да коментирам този режисиран спектакъл</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 13 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/eurocom">Евроком</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/demokratichna-blgariya-nesmenyaemata-kzk-kopche-za-urezhdane-na-smetki-i-bukhalka-video">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/02/11/60256a4524e92.jpeg)">
                                                        <div class="n-title">&quot;Демократична България&quot;: &quot;Несменяемата&quot; КЗК - копче за уреждане на сметки и бухалка (ВИДЕО)</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 13 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/eurocom">Евроком</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/dogan-s-obrshchenie-vrshcha-li-se-pochetniyat-lider-na-dps-v-politikata">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/02/11/60256105332ac.jpeg)">
                                                        <div class="n-title">ДОГАН С ОБРЪЩЕНИЕ: Връща ли се почетният лидер на ДПС в политиката?</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 14 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/eurocom">Евроком</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/tsatsarov-komentira-skandala-s-olaf-mozhe-da-sa-poveche-ot-dvama-obvineni">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/02/11/60255e6dcf3c6.jpeg)">
                                                        <div class="n-title">Цацаров коментира скандала с ОЛАФ: Може да са повече от двама обвинени</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 14 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/eurocom">Евроком</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/toshko-yordanov-ima-edni-politicheski-boklutsi-s-koito-nyama-da-rabotim">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/02/11/60255a0f8d1d3.jpeg)">
                                                        <div class="n-title">Тошко Йорданов: Има едни политически боклуци, с които няма да работим</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 14 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/eurocom">Евроком</a></div>
                        </div>
                </a>
                            </div>

        </div>
    </div>

    <div class="d-block d-md-none text-center mb-3">
        
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>

    <div class="row   py-4">
        <div class="col-12">
                <strong>Още новини</strong> 
        </div>
        <div class="col-12">
            <a class="btn btn-secondary m-2" href="https://eurocom.bg/news">Всички</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/krimi">Крими</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/politika">Политика</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/obshtestvo">Общество</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/zdrave">Здраве</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/razvlechenie">Развлечение</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/tehnologii">Технологии</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/kultura">Култура</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/ikonomika">Икономика</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/agro">Агро</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/lyubopitno">Любопитно</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/incidenti">Инциденти</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/obrazovanie">Образование</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/pravosdie">Правосъдие</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/istoriya">История</a>
                    </div>
    </div>

</div>
</div>


<script>
$( document ).ready(function() {
    $('iframe[src*="youtube"]').addClass('youtube-video');
    $('iframe[src*="facebook"]').addClass('facebook-video');
});
</script>





        </main>

       
    </div>


    <div class="d-block d-md-none text-center">
        <!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.5 -->
        <iframe id='a9713ac0' name='a9713ac0' src='https://ads.eurocom.bg/www/delivery/afr.php?zoneid=5&amp;cb={random}&amp;ct0={clickurl}' frameborder='0' scrolling='no' width='336' height='280' allow='autoplay'><a href='https://ads.eurocom.bg/www/delivery/ck.php?n=a9ae3340&amp;cb={random}' target='_blank'><img src='https://ads.eurocom.bg/www/delivery/avw.php?zoneid=5&amp;cb={random}&amp;n=af10f287&amp;ct0={clickurl}' border='0' alt='' /></a></iframe>
    </div>

    <div class="d-none d-md-block d-lg-none text-center">
        
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>




<footer class="page-footer font-small blue pt-4 ">
        <div class="container-fluid text-center text-md-left">
            <div class="container">
                    <div class="row">
                            <div class="col-lg-4 col-md-6 col-sm-12 mt-md-0 mt-3">
                      
                                <a class="navbar-brand" href="https://eurocom.bg">
                                    <img class="img-fluid" src="https://eurocom.bg/images/logo-white.png" />
                                </a> 
                            </div>
                      
                            <div class="col-lg-8 col-md-6 col-sm-12 mt-md-0 mt-3">
                              <ul class="list-group list-group-horizontal-lg list-unstyled">
                                  <li class="px-2 py-1">
                                                                      <a class="p-2" href="https://eurocom.bg/page/za-evrokom">За Евроком</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/za-kabelni-operatori">За кабелни оператори</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/reklama">Реклама</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/obshti-uslovia">Общи условия</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/kontakti">Контакти</a>                                                                   </li>
                              </ul>
                            </div>
                      
                
                          </div>
            </div>
      
        </div>
      
        <div class="footer-copyright text-center py-3">© 2021</div>
      
      </footer>
      
      <script src="https://kit.fontawesome.com/791100d411.js"></script>
    
    <script src="https://eurocom.bg/js/axios.min.js" defer></script>
    <script src="https://eurocom.bg/js/lodash.min.js" defer></script>
    
    

    <script src="https://eurocom.bg/js/hls.js" defer></script>
    
    <!-- If you'd like to support IE8 (for Video.js versions prior to v7) -->
    <script src="https://eurocom.bg/js/videojs-ie8.min.js" defer></script>
    <script src="https://eurocom.bg/js/video.js" defer></script>
    
    
    
    <script src="https://eurocom.bg/js/videojs-http-streaming.min.js" defer></script>


    
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1f077d7aa608a2" defer></script>

    <script src="https://eurocom.bg/js/main.js?v=1337" ></script>


    
    


<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" defer />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" defer></script>
<script>

window.addEventListener("load", function(){
    
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#01529a",
      "text": "#ffffff"
    },
    "button": {
      "background": "#cb2027",
      "text": "#ffffff"
    }
  },
  "content": {
    "message": "Eurocom.bg  използва бисквитки, за да направи използването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата ",
    "dismiss": "Съгласявам се",
    "link": "политика за използване на бисквитки.",
    "href": "https://eurocom.bg/#"
  }
})});
</script>


		<!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter28846480 = new Ya.Metrika({id:28846480,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
    
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "https:") + "//mc.yandex.ru/metrika/watch.js";
    
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/28846480" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            
              ga('create', 'UA-19644122-1', 'auto');
              ga('send', 'pageview');
            
            </script>

<script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
    }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6026603724089', {'value':'0.00','currency':'EUR'}]);
    </script>



</body>
</html>
