<!DOCTYPE html>
<html lang="bg">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="theme-color" content="#1882AA" />

    <!-- CSRF Token -->
    <meta name="csrf-token" content="8KG1H2HyLuHsvndfpkWFikkMWS6vBkB1QpX3BGIj">
    <title>
                    Незаконно подслушваният следовател Бойко Атанасов е обезщетен с 4000 лв. | Правосъдие | Телевизия Евроком - водещи новини от България и света - политика, здраве, предавания, спорт
            </title>

    <link rel="shortcut icon" type="image/png" href="https://eurocom.bg/images/favicon.png"/>
    <link rel="canonical" href="https://eurocom.bg/new/nezakonno-podslushvaniyat-sledovatel-boyko-atanasov-e-obezshcheten-s-4000-lv" />
    <meta name="keywords" content="Бойко Атанасов, подслушван, следен">
    <meta name="author" content="Телевизия Евроком">
    <meta name="copyright" content="Телевизия Евроком" />
    <meta name="description" content="Срещу Атанасов са прилагани специални разузнавателни средства през 2011 г.">
    
    <meta property="fb:app_id"        content="389178131182959" />
    <meta property="og:title"         content="Незаконно подслушваният следовател Бойко Атанасов е обезщетен с 4000 лв." /> 
    <meta property="og:type"          content="article" /> 
    <meta property="og:url"           content="https://eurocom.bg/new/nezakonno-podslushvaniyat-sledovatel-boyko-atanasov-e-obezshcheten-s-4000-lv" /> 
    <meta property="og:image"         content="https://eurocom.bg/upload/news/2021/01/18/60053a38e30ec.jpeg" />
    <meta property="og:description"   content="Срещу Атанасов са прилагани специални разузнавателни средства през 2011 г."/>
    <meta property="og:site_name"     content="Телевизия Евроком" /> 

    
    <!-- Scripts -->
    <script src="https://eurocom.bg/js/jquery-3.4.1.min.js"></script>


    <script src="https://eurocom.bg/js/bootstrap.min.js" defer></script>
    <!-- Fonts -->
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,600,900&display=swap&subset=cyrillic" rel="stylesheet">
    <link href="//fonts.googleapis.com/css?family=Ubuntu:400,600,900&display=swap&subset=cyrillic" rel="stylesheet">
    
    <script src="https://eurocom.bg/js/swiper.min.js"></script>

    <!-- Styles -->
    
    <link href="https://eurocom.bg/css/frontend.css?v=8.31" rel="stylesheet">
    
    
    
    <script data-ad-client="ca-pub-9177789575729386" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/1.8.0/videojs.ima.min.css" integrity="sha256-TRM9iuVomuB1jQauS4eMQXdtS98yHB7NBSx6x1g/BR8=" crossorigin="anonymous" />
</head>
<body>
    
    <div class="container-fluid d-none d-md-block">
        <div class="container">
            <div class="row weather d-flex align-items-center" >
                
                                <div class="flex-fill">
                    <span class="text-nowrap ">
                        София
                        -6 °C
                        <img class="img-32px" src="https://eurocom.bg/images/weather/04n@2x.png" />
                    </span>
                        
                </div>
                                <div class="flex-fill">
                    <span class="text-nowrap ">
                        Велико Търново
                        -8 °C
                        <img class="img-32px" src="https://eurocom.bg/images/weather/50n@2x.png" />
                    </span>
                        
                </div>
                                <div class="flex-fill">
                    <span class="text-nowrap ">
                        Пловдив
                        -2 °C
                        <img class="img-32px" src="https://eurocom.bg/images/weather/04n@2x.png" />
                    </span>
                        
                </div>
                                <div class="flex-fill">
                    <span class="text-nowrap ">
                        Варна
                        -5 °C
                        <img class="img-32px" src="https://eurocom.bg/images/weather/01n@2x.png" />
                    </span>
                        
                </div>
                                <div class="flex-fill">
                    <span class="text-nowrap ">
                        Бургас
                        -4 °C
                        <img class="img-32px" src="https://eurocom.bg/images/weather/04n@2x.png" />
                    </span>
                        
                </div>
                            </div>
        </div>
    </div>
    
    <div id="app">
        
        <nav class="navbar navbar-expand-md navbar-light bg-eurocom shadow-sm">
            <div class="container">
                <div class="float-right">
                    <a class="d-inline-block img-holder" href="https://eurocom.bg">
                        <img class="img-fluid img-logo-menu" src="https://eurocom.bg/images/ek-logo.png" />
                    </a> 
                    <button class="navbar-toggler ml-5" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        Меню <i class="fas fa-ellipsis-v"></i>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <!-- Left Side Of Navbar -->


                    <div class="d-none d-md-block w100">
                    <ul class="navbar-nav mr-auto ml-menu">
                            <li class="nav-item">
                                <a class="nav-link " href="https://eurocom.bg">Начало</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link  current" href="https://eurocom.bg/news">Новини</a>
                            </li>
                            <li class="nav-item dropdown">
                                <a class="nav-link " href="https://eurocom.bg/sport">Спорт</a>
                            </li>
                            <li class="nav-item">
                                    <a class="nav-link " href="https://eurocom.bg/shows">Предавания</a>
                            </li>
                            <li class="nav-item">
                                    <a class="nav-link " href="https://eurocom.bg/program">Програма</a>
                            </li>
                            <li class="nav-item">
                                    <a class="bg-danger text-white nav-link " href="https://eurocom.bg/live#play">На живо</a>
                            </li>

                    </ul>
 
                </div>
                    <div class="d-block d-md-none">
                    <ul class="navbar-nav mr-auto ">
                        <li class="nav-item">
                            <a class="nav-link" href="https://eurocom.bg">Начало</a>
                        </li>
                        <li class="nav-item dropdown">
                            <a id="navbarDropdown" class="nav-link dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" v-pre>
                               Новини <span class="caret"></span>
                            </a>

                            <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdown">
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/krimi">Крими</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/politika">Политика</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/obshtestvo">Общество</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/zdrave">Здраве</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/razvlechenie">Развлечение</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/tehnologii">Технологии</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/kultura">Култура</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/ikonomika">Икономика</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/agro">Агро</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/lyubopitno">Любопитно</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/incidenti">Инциденти</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/obrazovanie">Образование</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/pravosdie">Правосъдие</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/news/istoriya">История</a>
                                                            </div>
                        </li>
                        <li class="nav-item dropdown">
                            <a id="navbarDropdown" class="nav-link dropdown-toggle" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" v-pre>
                                Спорт <span class="caret"></span>
                            </a>

                            <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdown">
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/football">Футбол</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/tennis">Тенис</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/basketball">Баскетбол</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/volleyball">Волейбол</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/motosport">Моторни</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/drugi">Други</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/brazileiro">Бразилейро</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/lubopitno">Любопитно</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/fan">Фенски статии</a>
                                                                    <a class="dropdown-item" href="https://eurocom.bg/sport/category/photo-sport">Фото Спорт</a>
                                                            </div>
                        </li>
                        <li class="nav-item">
                                <a class="nav-link" href="https://eurocom.bg/shows">Предавания</a>
                        </li>
                        <li class="nav-item">
                                <a class="nav-link" href="https://eurocom.bg/program">Програма</a>
                        </li>
                        <li class="nav-item">
                                <a class="nav-link" href="https://eurocom.bg/live#play">На живо</a>
                        </li>

                        
                </ul>

                </div>
                    
                    <!-- Right Side Of Navbar -->
                    
                </div>
                <form class="float-right ml-auto" method="GET" action="https://eurocom.bg/search">
                    <div class="input-group">
                            <input name="q" value="" type="text" class="form-control form-search mobile-search" placeholder="Търсене...">
                            <span class="input-group-btn">
                                <button class="btn btn-default" type="submit">
                                    <i class="fa fa-search"></i>
                                </button>
                            </span>
                    </div>
                </form> 
            </div>
        </nav>

        <div class="d-block d-md-none d-flex mt-2 px-4">
            <a class="flex-fill text-center" href="https://eurocom.bg">Начало</a> 
            <a class="flex-fill text-center" href="https://eurocom.bg/news">Новини</a> 
            
            <a class="flex-fill text-center" href="https://eurocom.bg/shows">Предавания</a>
            <a class="flex-fill text-center badge badge-danger f16px" href="https://eurocom.bg/live">На живо</a>
        </div>
        <div class="container-fluid text-justify bg-silver subcategories d-none d-md-block">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                         
                                                        <a href="https://eurocom.bg/news/krimi">Крими</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/politika">Политика</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/obshtestvo">Общество</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/zdrave">Здраве</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/razvlechenie">Развлечение</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/tehnologii">Технологии</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/kultura">Култура</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/ikonomika">Икономика</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/agro">Агро</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/lyubopitno">Любопитно</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/incidenti">Инциденти</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/obrazovanie">Образование</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/pravosdie">Правосъдие</a><!-- --><i class="fas fa-circle"></i>                                                        <a href="https://eurocom.bg/news/istoriya">История</a><!-- -->                                                                        </div>
                </div>
            </div>
        </div>
        


        <main class="mt-4">

                        <div class="d-block d-lg-none mb-2">
                
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                style="display:block"
                                data-ad-client="ca-pub-2280283658609816"
                                data-ad-slot="2254312450"
                                data-ad-format="fluid"
                                data-full-width-responsive="true"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>            </div>
            
            
<style>
    /* .news-read iframe {} */
    .youtube-video {
    width: 100% !important;
    min-height: 324px !important;
    height: auto !important;
    display: block !important;
  } 
  
      /* .news-read iframe {} */
    .facebook-video {
    width: 100% !important;
    min-height: 480px !important;
    height: auto !important;
    display: block !important;
  } 
  
</style>

<div class="container  read-news">
    


    <div class="pa-bottom  d-none d-md-block">
        <nav aria-label="breadcrumb" class="w100">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="https://eurocom.bg">Начало</a></li>
                <li class="breadcrumb-item"><a href="https://eurocom.bg/news">Новини</a></li>
                <li class="breadcrumb-item"><a href="https://eurocom.bg/news/pravosdie">Правосъдие</a></li>
                <li class="breadcrumb-item active" aria-current="page">Незаконно подслушваният следовател Бойко Атанасов е обезщетен с 4000 лв.</li>
            </ol>
        </nav>
    </div>


    <div class="row pa-bottom ">


        <div class="col-xl-8  col-12 mb-4 pa-bottom">
    
                                <h1 class="leading">Незаконно подслушваният следовател Бойко Атанасов е обезщетен с 4000 лв.</h1>
                                <h5 class="subleading text-muted">Срещу Атанасов са прилагани специални разузнавателни средства през 2011 г.
                                                                    </h5>
                                    
                                    
                                    
                                <div class="video-overlay ">
                                                                        <div class="img-cover" style="background-image: url('https://eurocom.bg/upload/news/2021/01/18/60053a38e30ec.jpeg')">
    
                                    </div>
                                                                        </div>
                                    <div category><span time><i class="far fa-clock fa-fw"></i> 8 с</span><a href="https://eurocom.bg/news/pravosdie">Правосъдие</a><span views bl><i class="fa fa-fw fa-eye"></i> 280</span>
                                                                                    <span class="float-right">Мирослав Митков</span>
                                        
                                    </div>
                                    <hr>
                                
                            <div class="news-content text-justify">
                            <p>Само 4000 лв. обезщетение ще плати Министерството на вътрешните работи на следователя в Софийската градска прокуратура Бойко Атанасов за това, че в продължение на 2 месеца е бил незаконно подслушван, наблюдаван и следен. Решението е на Софийския апелативен съд и може да се обжалва на трета инстанция, информира lex.bg.</p><div class="d-block d-md-none text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block; text-align:center;"
             data-ad-layout="in-article"
             data-ad-format="fluid"
             data-ad-client="ca-pub-2280283658609816"
             data-ad-slot="8473864155"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div>
<p>Срещу Атанасов са прилагани специални разузнавателни средства през 2011 г. по искане на тогавашния директор на ГДБОП Станимир Флоров. Разрешението за подслушване е дадено от председателя на Окръжния съд в София Владимир Иванчев. Според съда това е незаконно, защото компетентният орган е председателят на градския съд и само той e имал право да позволи СРС. Атанасов сам поиска бюрото за контрол на специалните разузнавателни средства да провери дали е бил незаконно следен, след като още през 2013 г. бил предупреден от тогавашния градски прокурор Николай Кокинов, че има план да бъде арестуван.</p>
<p>След като бюрото прие, че има незаконно подслушване, следователят заведе дело по Закона за отговорността на държавата и общините за вреди за 151 000 лева срещу МВР, но градският съдия Росен Димитров подчерта в решението си, че макар и неимуществени, вредите следва да бъдат доказани, като тежестта за това се носи от Атанасов, и отсъди 4000 лв. обезщетение. Сега на втора инстанция Софийският апелативен съд се съгласява с тези мотиви.</p>
<p>Бойко Атанасов твърди пред съда, че му е бил създаден образ на "следовател на олигархията" и това е попречило на професионалното му развитие. Той сочи, че е известен критик на ръководството на прокуратурата, както и че срещу него бяха образувани и дисциплинарни дела, по които му беше наложена забележка и му беше намалена заплатата. Според него незаконното подслушване има отношение и към неуспешните му опити да оглави районната, градската и Апелативната специализирана прокуратура, включително и да се кандидатира за главен прокурор. Според съда обаче тези факти нямат никакво отношение към неправомерните СРС-та.</p>
<p>Името на Атанасов нашумя през 2016 г., след като в интервю за "Биволъ" той заяви, че в столичното следствие има шпицкоманда от магистрати под контрола на тогавашния главен прокурор Сотир Цацаров. Те решавали делата, както поиска главният прокурор. Според него там има три "незаконни" сектора, което позволява заобикалянето на случайния принцип за разпределение на делата. Най-проблемният сектор е първи "Специализиран". Атанасов обясни, че там са съсредоточени най-верните на шефовете на прокуратурата следователи, които решават най-важните дела. Тези дела били държани "на трупчета", за да се активират в момента, в който това е нужно, каза магистратът. Етичната комисия на съдебния съвет се сезира, за да провери случая, но стигна до извода, че проблеми няма</p>
<p>Атанасов е и един от кандидатите за европейски делегиран прокурор в България. Той съобщи това преди седмица в профила си във Фейсбук. Eвpoпeйcĸитe дeлeгиpaни пpoĸypopи в Бългapия щe ca oбщo дeceт. Глaвният пpoĸypop на Европейската прокуратура Лaypa Kьoвeши щe нaзнaчaвa oбвинитeлитe, ĸoитo щe paбoтят нa тepeн в cъoтвeтнитe дъpжaви пo eвpoпeйcĸитe дeлa. &Pi;peтeндeнтитe y нac ce пoдбиpaт oт &Pi;poĸypopcĸaтa ĸoлeгия, cлeд изcлyшвaнe и глacyвaнe. Зa пoзициятa мoгaт дa ĸaндидaтcтвaт cъдии, пpoĸypopи и cлeдoвaтeли, ĸoитo имaт пoнe 8 г. юpидичecĸи cтaж, нe ca пo-възpacтни oт 58 г. и дoĸaзaнo влaдeят aнглийcĸи eзиĸ.</p>
                            
                            </div>

                            



                            
                            <div class="text-center mb-3">

                                
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                        </div>

                            <div class="d-block d-sm-none text-center">
                                <!-- easy ads -->
                                    <!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.5 -->
                                    <iframe id='a71571e5' name='a71571e5' src='https://ads.eurocom.bg/www/delivery/afr.php?zoneid=4&amp;cb={random}&amp;ct0={clickurl}' frameborder='0' scrolling='no' width='300' height='600' allow='autoplay'><a href='https://ads.eurocom.bg/www/delivery/ck.php?n=af10f287&amp;cb={random}' target='_blank'><img src='https://ads.eurocom.bg/www/delivery/avw.php?zoneid=4&amp;cb={random}&amp;n=af10f287&amp;ct0={clickurl}' border='0' alt='' /></a></iframe>
                            

                            </div>

                       
 
              
                            <div class="bg-silver pt-1 ">
                                <div class="col">
                                        <h4 class="text-white mt-3"><span class="bg-eurocom p-1 mb-2 text-nowrap">НАЙ-НОВИ</span></h4>
                                                                                <a href="https://eurocom.bg/new/anna-aleksandrova-napravenoto-ot-gerb-ostava-govoreneto-na-opozitsiyata-shche-se-zabravi" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                Анна Александрова: Направеното от ГЕРБ остава, говоренето на опозицията ще се забрави
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/demokratichna-blgariya-mnozinstvoto-v-sos-lishi-detsa-ot-preferentsialni-transportni-karti" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                &quot;Демократична България&quot;: Мнозинството в СОС лиши деца от преференциални транспортни карти
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/khasan-ademov-dps-shche-reshi-dali-da-vnese-zakonovi-promeni-za-parlamentarnite-izbori" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                Хасан Адемов: ДПС ще реши дали да внесе законови промени за парламентарните избори
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/d-r-kalin-lisichki-smrtnostta-shche-se-uvelichi-s-pone-2-ako-vsiki-uchebni-zavedeniya-rabotyat" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                Д-р Калин Лисички: Смъртността ще се увеличи с поне 2%, ако всики учебни заведения работят
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/final-na-deloto-sreshchu-viktorio-aleksandrov" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                Финал на  делото срещу Викторио Александров
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/rumen-petkov-v-blgariya-ima-korporativni-merki-a-ne-protivoepidemichni" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                                Румен Петков: В България има корпоративни мерки, а не противоепидемични
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/tomislav-donchev-km-restorantorite-pri-kriza-vsyaka-edna-kompaniya-e-izlozhena-na-risk" class="text-dark" w100>
                                        <div class="zz pb-2 ">
                                                                                                Томислав Дончев към ресторантьорите: При криза всяка една компания е изложена на риск
                                        </div>
                                        </a>
                                                                            </div>
                                    <div class="col">
                                        <h4 class="text-white mt-3"><span class="bg-eurocom p-1 mb-2 text-nowrap">НАЙ-ЧЕТЕНИ</span></h4>
                                                                                <a href="https://eurocom.bg/new/552-novi-sluchaya-na-koronavirus-u-nas" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        552 нови случая на коронавирус у нас
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/143-godini-ot-osvobozhdenieto-na-plovdiv" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        143 години от освобождението на Пловдив
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/mikhail-mikov-ima-mgla-po-otnoshenie-na-upravlenskata-konfiguratsiya-v-sledvashchiya-mandat" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        Михаил Миков: Има мъгла по отношение на управленската конфигурация в следващия мандат
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/mikhail-mikov-bezapelatsionno-bsp-trgna-protiv-demokratichnite-printsipi" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        Михаил Миков: Безапелационно БСП тръгна против демократичните принципи
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/maradona-dlzhi-30-mln-dolara-na-italiya" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        Марадона дължи 30 млн. долара на Италия
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/mekhmed-dikme-khorata-kazvat-che-nay-dobre-se-zhiveeshe-pri-tsarya-toy-izigra-istoricheska-rolya-za-blgariya" class="text-dark" w100>
                                        <div class="zz pb-2  border-bottom ">
                                                                                        Мехмед Дикме: Хората казват, че най-добре се живееше при царя, той изигра историческа роля за България
                                        </div>
                                        </a>
                                                                            <a href="https://eurocom.bg/new/protest-vv-viena-protiv-merkite-sreshchu-covid-19" class="text-dark" w100>
                                        <div class="zz pb-2 ">
                                                                                        Протест във Виена против мерките срещу COVID-19
                                        </div>
                                        </a>
                                                                    </div>


                            </div>

                            <div class="d-block d-sm-none text-center ">


                                
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                            
    
                            </div>
     
                            <div class="d-block d-xl-none text-center ">

                     
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                            style="display:block"
                            data-ad-format="autorelaxed"
                            data-ad-client="ca-pub-2280283658609816"
                            data-ad-slot="7652643639"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            <br>
                      
                            </div>

   


        </div>


        


        <div class=" col-xl-4  col-12 text-center d-none d-xl-block">

       <p>
       <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
        <ins data-revive-zoneid="8" data-revive-id="2831a85c0e3ad26de11bfa6aa8adfee3"></ins>
        <script async src="//ads.eurocom.bg/www/delivery/asyncjs.php"></script>       </p>

            
             
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                style="display:block"
                                data-ad-client="ca-pub-2280283658609816"
                                data-ad-slot="2254312450"
                                data-ad-format="fluid"
                                data-full-width-responsive="true"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
            <br>
     
                    <div class="d-none d-lg-block" >
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <ins class="adsbygoogle"
                        style="display:block"
                        data-ad-format="autorelaxed"
                        data-ad-client="ca-pub-2280283658609816"
                        data-ad-slot="7652643639"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>

                    <br>
                    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
        <ins data-revive-zoneid="10" data-revive-id="2831a85c0e3ad26de11bfa6aa8adfee3"></ins>
        <script async src="//ads.eurocom.bg/www/delivery/asyncjs.php"></script>                    
                    <br>

                    
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                  
                   
        
        </div>

    </div>

</div>
    <div class="container-fluid  read-news">
    <div class="row bg-silver  pt-4">
        <div class="col-12">
            <h4 class="text-white"><span class="bg-eurocom p-1 mb-2 text-nowrap text-uppercase">ОЩЕ ОТ Правосъдие</span></h4>

            <div class="row">
                                <a href="https://eurocom.bg/new/viktorio-aleksandrov-se-prizna-za-vinoven-za-ubiystvata-na-deteto-i-zhena-si">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/01/19/60068f4add3d3.jpeg)">
                                                        <div class="n-title">Викторио Александров се призна за виновен за убийствата на детето и жена си</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 27 м</span>
                            <a class="text-category" href="https://eurocom.bg/news/pravosdie">Правосъдие</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/final-na-deloto-sreshchu-viktorio-aleksandrov">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/01/19/600680310857a.jpeg)">
                                                        <div class="n-title">Финал на  делото срещу Викторио Александров</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 2 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/pravosdie">Правосъдие</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/sdt-arestt-na-plamen-bobokov-e-bil-nezakonen">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/01/18/600575bcecbc5.jpeg)">
                                                        <div class="n-title">Съдът: Арестът на Пламен Бобоков е бил незаконен</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 20 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/pravosdie">Правосъдие</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/razsledvat-mayka-za-koyato-se-smyata-che-e-iztezavala-11-mesechnoto-si-bebe">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/01/15/60016aec9c69d.jpeg)">
                                                        <div class="n-title">Разследват майка, за която се смята, че е изтезавала 11-месечното си бебе</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 4 дни</span>
                            <a class="text-category" href="https://eurocom.bg/news/pravosdie">Правосъдие</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/sdt-razreshava-operatsiya-na-nikolay-banev-zatvornicheskata-administratsiya-ne-izplnyava">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/01/11/5ffc160882992.jpeg)">
                                                        <div class="n-title">Съдът разрешава операция на Николай Банев, затворническата администрация не изпълнява</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 8 дни</span>
                            <a class="text-category" href="https://eurocom.bg/news/pravosdie">Правосъдие</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/nikolay-banev-vleze-v-sdebna-zala-s-bluza-s-cherep">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/01/11/5ffc1676b3b38.jpeg)">
                                                        <div class="n-title">Николай Банев влезе в съдебна зала с блуза с череп</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 8 дни</span>
                            <a class="text-category" href="https://eurocom.bg/news/pravosdie">Правосъдие</a></div>
                        </div>
                </a>
                            </div>

        </div>
    </div>

    <div class="d-block d-md-none text-center mb-3">
        
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>

    <div class="row   py-4">
        <div class="col-12">
                <strong>Още новини</strong> 
        </div>
        <div class="col-12">
            <a class="btn btn-secondary m-2" href="https://eurocom.bg/news">Всички</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/krimi">Крими</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/politika">Политика</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/obshtestvo">Общество</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/zdrave">Здраве</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/razvlechenie">Развлечение</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/tehnologii">Технологии</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/kultura">Култура</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/ikonomika">Икономика</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/agro">Агро</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/lyubopitno">Любопитно</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/incidenti">Инциденти</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/obrazovanie">Образование</a>
             
                <a class="btn 
                btn-primary primary m-2" href="https://eurocom.bg/news/pravosdie">Правосъдие</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/istoriya">История</a>
                    </div>
    </div>

</div>
</div>


<script>
$( document ).ready(function() {
    $('iframe[src*="youtube"]').addClass('youtube-video');
    $('iframe[src*="facebook"]').addClass('facebook-video');
});
</script>
        </main>

       
    </div>


    <div class="d-block d-md-none text-center">
        <!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.5 -->
        <iframe id='a9713ac0' name='a9713ac0' src='https://ads.eurocom.bg/www/delivery/afr.php?zoneid=5&amp;cb={random}&amp;ct0={clickurl}' frameborder='0' scrolling='no' width='336' height='280' allow='autoplay'><a href='https://ads.eurocom.bg/www/delivery/ck.php?n=a9ae3340&amp;cb={random}' target='_blank'><img src='https://ads.eurocom.bg/www/delivery/avw.php?zoneid=5&amp;cb={random}&amp;n=af10f287&amp;ct0={clickurl}' border='0' alt='' /></a></iframe>
    </div>

    <div class="d-none d-md-block d-lg-none text-center">
        
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9177789575729386"
     data-ad-slot="9607332790"
     data-ad-format="fluid"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>




<footer class="page-footer font-small blue pt-4 ">
        <div class="container-fluid text-center text-md-left">
            <div class="container">
                    <div class="row">
                            <div class="col-lg-4 col-md-6 col-sm-12 mt-md-0 mt-3">
                      
                                <a class="navbar-brand" href="https://eurocom.bg">
                                    <img class="img-fluid" src="https://eurocom.bg/images/logo-white.png" />
                                </a> 
                            </div>
                      
                            <div class="col-lg-8 col-md-6 col-sm-12 mt-md-0 mt-3">
                              <ul class="list-group list-group-horizontal-lg list-unstyled">
                                  <li class="px-2 py-1">
                                                                      <a class="p-2" href="https://eurocom.bg/page/za-evrokom">За Евроком</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/za-kabelni-operatori">За кабелни оператори</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/reklama">Реклама</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/obshti-uslovia">Общи условия</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/kontakti">Контакти</a>                                                                   </li>
                              </ul>
                            </div>
                      
                
                          </div>
            </div>
      
        </div>
      
        <div class="footer-copyright text-center py-3">© 2021</div>
      
      </footer>
      
      <script src="https://kit.fontawesome.com/791100d411.js"></script>
    
    <script src="https://eurocom.bg/js/axios.min.js" defer></script>
    <script src="https://eurocom.bg/js/lodash.min.js" defer></script>
    
    

    <script src="https://eurocom.bg/js/hls.js" defer></script>
    
    <!-- If you'd like to support IE8 (for Video.js versions prior to v7) -->
    <script src="https://eurocom.bg/js/videojs-ie8.min.js" defer></script>
    <script src="https://eurocom.bg/js/video.js" defer></script>
    
    
    
    <script src="https://eurocom.bg/js/videojs-http-streaming.min.js" defer></script>


    
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1f077d7aa608a2" defer></script>

    <script src="https://eurocom.bg/js/main.js?v=1337" ></script>


    
    


<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" defer />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" defer></script>
<script>

window.addEventListener("load", function(){
    
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#01529a",
      "text": "#ffffff"
    },
    "button": {
      "background": "#cb2027",
      "text": "#ffffff"
    }
  },
  "content": {
    "message": "Eurocom.bg  използва бисквитки, за да направи използването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата ",
    "dismiss": "Съгласявам се",
    "link": "политика за използване на бисквитки.",
    "href": "https://eurocom.bg/#"
  }
})});
</script>


		<!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter28846480 = new Ya.Metrika({id:28846480,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
    
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "https:") + "//mc.yandex.ru/metrika/watch.js";
    
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/28846480" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            
              ga('create', 'UA-19644122-1', 'auto');
              ga('send', 'pageview');
            
            </script>

<script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
    }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6026603724089', {'value':'0.00','currency':'EUR'}]);
    </script>



</body>
</html>
