<!DOCTYPE html>
<html lang="bg">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="theme-color" content="#1882AA" />

    <!-- CSRF Token -->
    <meta name="csrf-token" content="iAt50yVpPgTyCxCHzH6DdXIjaRuGcJOIMgMJlAYL">
    <title>
                    Десислава Иванчева: Бременността ми няма нищо общо с присъдата | Общество | Телевизия Евроком - водещи новини от България и света - политика, здраве, предавания, спорт
            </title>

    <link rel="shortcut icon" type="image/png" href="https://eurocom.bg/images/favicon.png"/>
    <link rel="canonical" href="https://eurocom.bg/new/desislava-ivancheva-bremennostta-mi-nyama-nishcho-obshcho-s-prisdata" />
    <meta name="keywords" content="Десислава Иванчева">
    <meta name="author" content="Телевизия Евроком">
    <meta name="copyright" content="Телевизия Евроком" />
    <meta name="description" content="Явно продължавам да бъде подслушвана, отбеляза Иванчева">
    
    <meta property="fb:app_id"        content="389178131182959" />
    <meta property="og:title"         content="Десислава Иванчева: Бременността ми няма нищо общо с присъдата" /> 
    <meta property="og:type"          content="article" /> 
    <meta property="og:url"           content="https://eurocom.bg/new/desislava-ivancheva-bremennostta-mi-nyama-nishcho-obshcho-s-prisdata" /> 
    <meta property="og:image"         content="https://eurocom.bg/upload/news/2021/05/29/60b1dc47a50ff.jpeg.webp" />
    <meta property="og:description"   content="Явно продължавам да бъде подслушвана, отбеляза Иванчева"/>
    <meta property="og:site_name"     content="Телевизия Евроком" /> 

    
    <!-- Scripts -->
    <script src="https://eurocom.bg/js/jquery-3.4.1.min.js"></script>

    <link rel="stylesheet" href="https://eurocom.bg/css/bootstrap.min.css?v=3">

    <!-- Fonts -->
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link href="//fonts.googleapis.com/css?family=Ubuntu:400,600&display=swap&subset=cyrillic" rel="stylesheet">
    
    <!-- Styles -->
    <link rel="preload" id="stylesheet" href="https://eurocom.bg/css/frontend.css?v=14.27" as="style" onload="this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://eurocom.bg/css/frontend.css?v=14.27"></noscript>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9177789575729386"
    });
    </script>


</head>
<body>

    

    
        


    <div id="app">

    <div class="fixed-gear-bike w100">

    <div class="weather d-md-flex flex-wrap justify-content-end justify-content-lg-around mx-lg-5 px-lg-5  text-right d-none mb2px" >
                
                                                        <span class="">
                        <span class="text-nowrap ">
                            София
                            11 °C
                            <img alt="София 11°C - ясно небе" class="img-32px" src="https://eurocom.bg/images/weather/01d@2x.png" />
                        </span>
                            
                    </span>
                                        <span class="">
                        <span class="text-nowrap ">
                            Велико Търново
                            16 °C
                            <img alt="Велико Търново 16°C - ясно небе" class="img-32px" src="https://eurocom.bg/images/weather/01d@2x.png" />
                        </span>
                            
                    </span>
                                        <span class="">
                        <span class="text-nowrap ">
                            Пловдив
                            14 °C
                            <img alt="Пловдив 14°C - ясно небе" class="img-32px" src="https://eurocom.bg/images/weather/01d@2x.png" />
                        </span>
                            
                    </span>
                                        <span class="">
                        <span class="text-nowrap ">
                            Варна
                            16 °C
                            <img alt="Варна 16°C - ясно небе" class="img-32px" src="https://eurocom.bg/images/weather/01d@2x.png" />
                        </span>
                            
                    </span>
                                        <span class="">
                        <span class="text-nowrap ">
                            Бургас
                            15 °C
                            <img alt="Бургас 15°C - предимно ясно" class="img-32px" src="https://eurocom.bg/images/weather/02d@2x.png" />
                        </span>
                            
                    </span>
                                                </div>

        <div class="d-block d-md-none d-flex mb2px">
                <a class="flex-fill text-left" href="https://eurocom.bg">
                <!-- <i class="fa fa-home fa-fw pull-right"></i> -->
                </a>  
                <a class="flex-fill pl-4 text-right" href="https://eurocom.bg/news">Новини</a> 
                <a class="flex-fill  text-center" href="https://eurocom.bg/shows">Предавания</a>
                <a class="flex-fill text-center badge badge-danger f16px" href="https://eurocom.bg/live">На живо</a>
        </div>
        <div class="d-flex justify-content-center flex-row flex-fill align-items-stretch bg-eurocom  shadow-sm">
            <div class="logo-width">
                    <a class="d-inline-block img-holder" href="https://eurocom.bg">
                        <img class="img-fluid img-logo-menu" alt="Телевизия Евроком - водещи новини от България и света - политика, здраве, предавания, спорт" src="https://eurocom.bg/images/ek-logo.png" />
                    </a> 
            </div>


            <div class="flex-fill">
                <nav class="navbar navbar-expand-md navbar-light ">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        Меню <i class="fas fa-ellipsis-v"></i>
                    </button>
                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="navbar-nav menn ">
                            <li class="nav-item">
                                <a class="nav-link" href="https://eurocom.bg">
                                    <i class="fa fa-home fa-fw d-inline d-lg-none"></i>
                                    <span class="d-inline d-sm-none d-lg-inline">Начало</span>
                                </a>
                            </li>
                            <li class="nav-item dropdown">
                                <a id="navbarDropdown" class="nav-link dropdown-toggle" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Новини <span class="caret"></span>
                                </a>

                                <div class="dropdown-menu dropdown-menu-right w100" aria-labelledby="navbarDropdown">
                                    <a class="dropdown-item" href="https://eurocom.bg/news">Всички новини</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/krimi">Крими</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/politika">Политика</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/obshtestvo">Общество</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/zdrave">Здраве</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/razvlechenie">Развлечение</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/tehnologii">Технологии</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/kultura">Култура</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/ikonomika">Икономика</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/agro">Агро</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/lyubopitno">Любопитно</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/incidenti">Инциденти</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/obrazovanie">Образование</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/pravosdie">Правосъдие</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/istoriya">История</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/eu">Европейски съюз</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/business">Бизнес</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/news/izbori-2021">Избори 2021</a>
                                                                    </div>
                            </li>
                            <li class="nav-item dropdown">
                                <a id="navbarDropdown2" class="nav-link dropdown-toggle" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    Спорт <span class="caret"></span>
                                </a>

                                <div class="dropdown-menu dropdown-menu-right w100" aria-labelledby="navbarDropdown2">
                                <a class="dropdown-item" href="https://eurocom.bg/sport">Всички новини</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/football">Футбол</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/tennis">Тенис</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/basketball">Баскетбол</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/volleyball">Волейбол</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/motosport">Моторни</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/drugi">Други</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/brazileiro">Бразилейро</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/lubopitno">Любопитно</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/fan">Фенски статии</a>
                                                                            <a class="dropdown-item" href="https://eurocom.bg/sport/category/photo-sport">Фото Спорт</a>
                                                                    </div>
                            </li>
                            <li class="nav-item">
                                    <a class="nav-link" href="https://eurocom.bg/shows">Предавания</a>
                            </li>
                            <li class="nav-item">
                                    <a class="nav-link" href="https://eurocom.bg/program">Програма</a>
                            </li>
                            <li class="nav-item">
                                    <a class="nav-link bg-danger text-white" href="https://eurocom.bg/live#play">На живо</a>
                            </li>
                            <li class="nav-item pl-2">
                                    <a class="nav-link bg-success text-white" href="https://eurocom.bg/news/izbori-2021">ИЗБОРИ 2021</a>
                            </li>

                            <li class="nav-item">
                                <div class="d-flex d-md-none  flex-fill  align-items-center">
                                    <form class="flex-fill" method="GET" action="https://eurocom.bg/search">
                                            <div class="input-group">
                                                    <input name="q" value="" type="text" class="form-control form-search search-input" placeholder="Търсене...">
                                                    <span class="input-group-btn">
                                                        <button class="btn btn-default h100" type="submit">
                                                            <i class="fa fa-search" aria-hidden="true"></i>
                                                        </button>
                                                    </span>
                                            </div>
                                    </form> 
                                
                                </div>
                            </li>
                        </ul>
                    </div>
                </nav>

            </div>

            <div class="d-none d-md-flex  flex-fill  align-items-stretch">
                <form class="d-flex align-items-stretch" method="GET" action="https://eurocom.bg/search">
                        <div class="input-group m-search">
                                <input name="q" value="" type="text" class="form-control form-search search-input" placeholder="Търсене...">
                                <span class="input-group-btn">
                                    <button class="btn btn-default h100" type="submit">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </button>
                                </span>
                        </div>
                </form>
            </div>

        </div>
    </div>


        <div class="container-fluid text-justify bg-silver subcategories d-none d-md-block">
            <div class="container pxx d-flex flex-wrap align-items-baseline justify-content-start">
                 
                                        <span class="mr-2"><a href="https://eurocom.bg/news/krimi">Крими</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/politika">Политика</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/obshtestvo">Общество</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/zdrave">Здраве</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/razvlechenie">Развлечение</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/tehnologii">Технологии</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/kultura">Култура</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/ikonomika">Икономика</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/agro">Агро</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/lyubopitno">Любопитно</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/incidenti">Инциденти</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/obrazovanie">Образование</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/pravosdie">Правосъдие</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/istoriya">История</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/eu">Европейски съюз</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/business">Бизнес</a><!-- --><i class="fas fa-fw fa-circle"></i><!-- --></span>
                                        <span class="mr-2"><a href="https://eurocom.bg/news/izbori-2021">Избори 2021</a><!-- --><!-- --></span>
                                                </div>
        </div>


        <main class="mt-4">

                        <div class="d-block d-md-none mb-2">
                
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;width:320px!important;height:100px!important;margin: 0 auto;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
            

            
            
<div class="container  read-news">
    

    

    <div class="pa-bottom  d-none d-md-block">
        <nav aria-label="breadcrumb" class="w100">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="https://eurocom.bg">Начало</a></li>
                <li class="breadcrumb-item"><a href="https://eurocom.bg/news">Новини</a></li>
                <li class="breadcrumb-item"><a href="https://eurocom.bg/news/obshtestvo">Общество</a></li>
                <li class="breadcrumb-item active" aria-current="page">Десислава Иванчева: Бременността ми няма нищо общо с присъдата</li>
            </ol>
        </nav>
    </div>



    <div class="row pa-bottom ">



        <div class="col-12 col-lg-7 mb-4 pa-bottom">
    
                                <h1 class="leading">Десислава Иванчева: Бременността ми няма нищо общо с присъдата</h1>
                                <h5 class="subleading text-muted">Явно продължавам да бъде подслушвана, отбеляза Иванчева
                                                                    </h5>
                                    
                                    
                                    
                                <div class="video-overlay ">
                                                                        <div class="img-cover" style="background-image: url('https://eurocom.bg/upload/news/2021/05/29/60b1dc47a50ff.jpeg.webp')">
    
                                    </div>
                                                                        </div>
                                    <div category><span time><i class="far fa-clock fa-fw"></i> 3 м</span><a href="https://eurocom.bg/news/obshtestvo">Общество</a><span views bl><i class="fa fa-fw fa-eye"></i> 418</span>
                                        
                                    </div>
                                    <hr>


                                
                            <div class="news-content text-justify">
                            <p>По-малко от месец остава до поредното дело срещу бившия кмет на столичния район &bdquo;Младост&ldquo; - Десислава Иванчева, обвинена, че е поискала подкуп от строителния предприемач Александър Ваклин. Междувременно обаче, Иванчева съобщи радостната новина, че очаква дете.</p><div class="d-block d-md-none text-center text-center mx-auto"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center; width: 300px; height:250px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-2280283658609816"
         data-ad-slot="8473864155"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script></div>
<p>След като съобщих на адвокат Савова новината на 2 април, много журналисти започнаха да ми се обаждат. Явно продължавам да бъде подслушвана, отбеляза Десислава Иванчева пред Би Ти Ви.</p>
<p>Чувствам се прекрасно и заредена, каза Иванчева и благодари на лекарите за отношението към нея. &bdquo;Имах проблем със Специализирания съд, не ме пускаха на инвитро процедури, тъй като не било спешно и неотложно. Те проявиха изключение към мен, за да се извърши манипулацията&ldquo;, добави тя. По думите й дама от Швейцария й помогнала финансово.</p>
<p>&bdquo;Пожелавам на всички хора с репродуктивни проблеми скоро да са щастливи като мен и да имат това вълшебство&ldquo;, посочи Десислава Иванчева.</p>
<p>&bdquo;Предполага се, че бебето е момче и ще се роди през ноември. Това, че съм бременна няма нищо общо с присъдата. Законът е еднакъв за всички&ldquo;, отбеляза тя.</p>
<p>&bdquo;Разрешаването на СРС-тата и образуването на дело се основава на фалшив, измислен сигнал от един инвеститор, който бил подал сигнал, че многократно съм взимала пари. Когато изискахме въпросното лице да дойде в зала и да бъде разпитван, прокуратурата не предостави нито самия сигнал, нито самото лице беше доведено в залата&ldquo;, посочи Десислава Иванчева.&nbsp;</p>
<p>По думите й няколко дни преди задържането й Ваклин е дошъл в администрацията с белязани пари и микрофони, с предложението да дари детска площадка. Тогава обаче тя го приема в заседателната зала, а не в кабинета си и той не успява да подхвърли парите.</p>
<p>Десислава Иванчева посочи още, че се притеснява за изхода от делото. &bdquo;Всички знаем, че в България няма законов съд и няма правов ред. Специализираният съд трябва да бъде закрит, тъй като там не играят факти и доказателства, а поръчки&ldquo;, заяви Иванчева.</p>                            
                            </div>

                            



                            
                            <div class="text-center mb-3">

                                
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>                            </div>
 
              
                            <div class="col-12 p-0 m-0">
                                <nav>
                                    <div class="nav nav-tabs" id="nav-tab" role="tablist">
                                    <a class="nav-item nav-link active" id="newest-tab" data-toggle="tab" href="#newest" role="tab" aria-controls="newest" aria-selected="true">НАЙ-НОВИ</a>
                                    <a class="nav-item nav-link" id="most-read-tab" data-toggle="tab" href="#most-read" role="tab" aria-controls="most-read" aria-selected="false">НАЙ-ЧЕТЕНИ</a>
                                    </div>
                                </nav>
                                <div class="tab-content p-1 pb-0 mb-1 bg-white" id="nav-tabContent">
                                    <div class="tab-pane fade show active" id="newest" role="tabpanel" aria-labelledby="newest-tab">
                                                                                <a href="https://eurocom.bg/new/vmro-volya-i-nfsb-izbrakha-koalitsionen-svet" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        ВМРО, ВОЛЯ и НФСБ избраха коалиционен съвет
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/tok-parno-i-topla-voda-poskpvat-ot-1-yuli" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Ток, парно и топла вода поскъпват от 1 юли
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/prodlzhava-vaksiniraneto-v-borisovata-gradina-i-yuzhniya-park" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Продължава ваксинирането в Борисовата градина и Южния парк
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/valeri-zhablyanov-novoto-dvizhenie-v-bsp-e-szdadeno-zaradi-katastrofata-na-4-april" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Валери Жаблянов: Новото движение в БСП е създадено заради катастрофата на 4 април
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/otpadat-chast-ot-ogranicheniyata-za-pristigashchite-blgari-v-germaniya" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Отпадат част от ограниченията за пристигащите българи в Германия
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/korneliya-ninova-gerb-ima-mrezha-ot-kmetove-naznacheniya-i-biznesi-v-stranata" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Корнелия Нинова: ГЕРБ има мрежа от кметове, назначения и бизнеси в страната
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/boryana-dimitrova-khorata-se-smnyavat-v-novite-naznacheniya-v-mvr" class="text-dark w100">
                                        <div class="zz dots mb-2 ">
                                                                                        Боряна Димитрова: Хората се съмняват в новите назначения в МВР
                                        </div>
                                        </a>
                                                                            </div>
                                    <div class="tab-pane fade" id="most-read" role="tabpanel" aria-labelledby="most-read-tab">
                                                                                <a href="https://eurocom.bg/new/lecheva-za-ninova-postt-e-tsel-za-tezi-koito-gubyat-postoyanno-no-otkazvat-da-priemat-che-greshat" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Лечева за Нинова: Постът е цел за тези, които губят постоянно, но отказват да приемат, че грешат
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/covid-19-28-ot-napravenite-testove-sa-polozhitelni" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Covid-19: 2,8% от направените тестове са положителни
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/rumen-radev-shche-poseti-papa-frantsisk" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Румен Радев ще посети папа Франциск
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/khadzhigenov-s-novi-podrobnosti-82-ma-polititsi-sa-bili-podslushvani-13-ot-tyakh-sa-ot-bsp" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Хаджигенов с нови подробности: 82-ма политици са били подслушвани, 1/3 от тях са от БСП
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/tsik-testva-mashina-za-glasuvane-za-da-ustanovi-kolko-dushi-mogat-da-glasuvat-za-chas" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        ЦИК тества машина за гласуване, за да установи колко души могат да гласуват за час
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/d-r-katsarov-imame-mnogo-vaksini-veche-mislim-kakvo-da-pravim-s-tezi-na-koito-izticha-srokt" class="text-dark w100">
                                        <div class="zz dots mb-2  border-bottom ">
                                                                                        Д-р Кацаров: Имаме много ваксини, вече мислим какво да правим с тези, на които изтича срокът
                                        </div>
                                        </a>
                                                                                <a href="https://eurocom.bg/new/bikov-ne-mozhe-polititsi-da-bdat-podslushvani-osven-ako-ne-sa-kontaktuvali-s-prestpnitsi" class="text-dark w100">
                                        <div class="zz dots mb-2 ">
                                                                                        Биков: Не може политици да бъдат подслушвани, освен ако не са контактували с престъпници
                                        </div>
                                        </a>
                                                                            </div>  
                                </div>
                            </div>

                            <div class="d-block d-sm-none text-center">
                                <!-- easy ads -->
                                    <!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.5 -->
                                    <iframe id='a71571e5' name='a71571e5' src='https://ads.eurocom.bg/www/delivery/afr.php?zoneid=4&amp;cb={random}&amp;ct0={clickurl}' frameborder='0' scrolling='no' width='300' height='600' allow='autoplay'><a href='https://ads.eurocom.bg/www/delivery/ck.php?n=af10f287&amp;cb={random}' target='_blank'><img src='https://ads.eurocom.bg/www/delivery/avw.php?zoneid=4&amp;cb={random}&amp;n=af10f287&amp;ct0={clickurl}' border='0' alt='' /></a></iframe>
                            </div>

     

        </div>




        <div class="col-12 col-lg-5  text-center ">

            <div class="d-none d-sm-block">
                
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>

                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                style="display:block"
                data-ad-format="autorelaxed"
                data-ad-client="ca-pub-2280283658609816"
                data-ad-slot="7652643639"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>

        </div>

    </div>

</div>
    <div class="container-fluid  read-news">
    <div class="row bg-silver  pt-4">
        <div class="col-12">
            <h4 class="text-white"><span class="bg-eurocom p-1 mb-2 text-nowrap text-uppercase">ОЩЕ ОТ Общество</span></h4>

            <div class="row">
                                <a href="https://eurocom.bg/new/khristo-mutafchiev-km-prof-minekov-teatrite-ne-sa-kazina-i-ne-rabotim-v-predpriyatiya">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/05/30/60b34f42001de.jpeg.webp)">
                                                        <div class="n-title">Христо Мутафчиев към проф. Минеков: Театрите не са казина и не работим в предприятия</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 2 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/obshtestvo">Общество</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/otpadat-chast-ot-ogranicheniyata-za-pristigashchite-blgari-v-germaniya">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/05/30/60b335bf33dd0.jpeg.webp)">
                                                        <div class="n-title">Отпадат част от ограниченията за пристигащите българи в Германия</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 4 ч</span>
                            <a class="text-category" href="https://eurocom.bg/news/obshtestvo">Общество</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/sindikatite-vv-voenna-politsiya-iskat-da-imat-postoyanno-rkovodstvo">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/05/29/60b1fdf43ca02.jpeg.webp)">
                                                        <div class="n-title">Синдикатите във „Военна полиция“ искат да имат постоянно ръководство</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 1 ден</span>
                            <a class="text-category" href="https://eurocom.bg/news/obshtestvo">Общество</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/plovdichani-zasipakha-zavedenieto-na-biyacha-na-mitko-v-plovdiv-s-mrsni-chorapi-video">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/05/28/60b1500540e21.jpeg.webp)">
                                                        <div class="n-title">Пловдичани засипаха заведението на бияча на Митко в Пловдив с мръсни чорапи (ВИДЕО)</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 2 дни</span>
                            <a class="text-category" href="https://eurocom.bg/news/obshtestvo">Общество</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/uzhasyavashcho-10-trupa-na-praseta-izpluvakha-ot-reka-yantra">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/05/28/60b11055c3279.jpeg.webp)">
                                                        <div class="n-title">УЖАСЯВАЩО: 10 трупа на прасета изплуваха от река Янтра</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 2 дни</span>
                            <a class="text-category" href="https://eurocom.bg/news/obshtestvo">Общество</a></div>
                        </div>
                </a>
                                <a href="https://eurocom.bg/new/prof-ivo-draganov-nyama-opovesteni-tsennosti-i-standarti-za-mediite-u-nas">
                    <div class="col-lg-4 col-md-6 col-12 mb-4">
                        <div class="video-overlay latest-overlay dw100 h260px bg-image" style="background: url(https://eurocom.bg/upload/thumbs/news/2021/05/28/60b100b248dca.png.webp)">
                                                        <div class="n-title">Проф. Иво Драганов: Няма оповестени ценности и стандарти за медиите у нас</div>
                        </div>
                        <div class="category text-nowrap"><span class="time"><i class="far fa-clock fa-fw"></i> 2 дни</span>
                            <a class="text-category" href="https://eurocom.bg/news/obshtestvo">Общество</a></div>
                        </div>
                </a>
                            </div>

        </div>
    </div>

    <div class="d-block d-md-none text-center mb-3">
        
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>

    <div class="row   py-4">
        <div class="col-12">
                <strong>Още новини</strong> 
        </div>
        <div class="col-12">
            <a class="btn btn-secondary m-2" href="https://eurocom.bg/news">Всички</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/krimi">Крими</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/politika">Политика</a>
             
                <a class="btn 
                btn-primary primary m-2" href="https://eurocom.bg/news/obshtestvo">Общество</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/zdrave">Здраве</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/razvlechenie">Развлечение</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/tehnologii">Технологии</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/kultura">Култура</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/ikonomika">Икономика</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/agro">Агро</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/lyubopitno">Любопитно</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/incidenti">Инциденти</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/obrazovanie">Образование</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/pravosdie">Правосъдие</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/istoriya">История</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/eu">Европейски съюз</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/business">Бизнес</a>
             
                <a class="btn 
                btn-secondary primary m-2" href="https://eurocom.bg/news/izbori-2021">Избори 2021</a>
                    </div>
    </div>

</div>
</div>


<script>
$( document ).ready(function() {
    $('iframe[src*="youtube"]').addClass('youtube-video');
    $('iframe[src*="facebook"]').addClass('facebook-video');
});
</script>





        </main>

       
    <div class="d-block d-md-none text-center mt-4">
        
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>


    <div class="mx-auto text-center d-none d-md-block mt-2 mb-2">
        
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block;width:720!important;height:90px!important;"
data-ad-client="ca-pub-9177789575729386"
data-ad-slot="9607332790"
data-ad-format="fluid"
></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>   

    </div>





   



    <div class="adblock d-none">
        <div class="p-4">
            <i class="fa fa-close fa-2x"></i>
            <h1> 
            <img class="img-fluid " style="height: 64px;" alt="Телевизия Евроком - водещи новини от България и света - политика, здраве, предавания, спорт" src="https://eurocom.bg/images/ek-logo.png" />
            Eurocom.bg се издържа чрез реклами!
            </h1>
            <p> Моля, разрешете рекламите на сайта ни!</p>
            <p>Благодарим Ви, че ни подкрепяте! </p>
        </div>
    </div>

<footer class="page-footer font-small blue pt-4 ">
        <div class="container-fluid text-center text-md-left">
            <div class="container">
                    <div class="row">
                            <div class="col-lg-4 col-md-6 col-sm-12 mt-md-0 mt-3">
                      
                                <a class="navbar-brand" href="https://eurocom.bg">
                                    <img alt="Телевизия Евроком - водещи новини от България и света - политика, здраве, предавания, спорт" class="img-fluid" src="https://eurocom.bg/images/logo-white.png" />
                                </a> 
                            </div>
                      
                            <div class="col-lg-8 col-md-6 col-sm-12 mt-md-0 mt-3">
                              <ul class="list-group list-group-horizontal-lg list-unstyled">
                                  <li class="px-2 py-1">
                                                                      <a class="p-2" href="https://eurocom.bg/page/za-evrokom">За Евроком</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/za-kabelni-operatori">За кабелни оператори</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/reklama">Реклама</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/obshti-uslovia">Общи условия</a> |                                                                     <a class="p-2" href="https://eurocom.bg/page/kontakti">Контакти</a>                                                                   </li>
                              </ul>
                            </div>
                      
                
                          </div>
            </div>
      
        </div>
      
        <div class="footer-copyright text-center py-3">© 2021</div>
      
      </footer>
      
    <script src="https://eurocom.bg/js/bootstrap.min.js" ></script>
    <script src="https://eurocom.bg/js/swiper6.min.js" ></script>


    <script src="https://kit.fontawesome.com/791100d411.js" defer></script>
    <script src="https://eurocom.bg/js/axios.min.js" defer></script>
    <script src="https://eurocom.bg/js/lodash.min.js" defer></script>

    
    <!-- If you'd like to support IE8 (for Video.js versions prior to v7) -->
    <script src="https://eurocom.bg/js/videojs-ie8.min.js" defer></script>
    <script src="https://eurocom.bg/js/video.js?v=2" defer></script>

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1f077d7aa608a2" defer></script>


    
    


<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" defer></script>
<script>

window.addEventListener("load", function(){
    
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#01529a",
      "text": "#ffffff"
    },
    "button": {
      "background": "#cb2027",
      "text": "#ffffff"
    }
  },
  "content": {
    "message": "Eurocom.bg  използва бисквитки, за да направи използването максимално удобно и приятно. За да продължите е нужно да се съгласите с нашата ",
    "dismiss": "Съгласявам се",
    "link": "политика за използване на бисквитки.",
    "href": "https://eurocom.bg/#"
  }
})});
</script>
		<!-- Yandex.Metrika counter -->
        <script>
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter28846480 = new Ya.Metrika({id:28846480,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
    
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "https:") + "//mc.yandex.ru/metrika/watch.js";
    
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
            </script>
            <noscript><div><img src="//mc.yandex.ru/watch/28846480" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
            <!-- /Yandex.Metrika counter -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            
              ga('create', 'UA-19644122-1', 'auto');
              ga('send', 'pageview');
            
            </script>

<script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
    }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6026603724089', {'value':'0.00','currency':'EUR'}]);
</script>


<script src="https://eurocom.bg/js/lazyload.js" defer></script>
<script src="https://eurocom.bg/js/adblock.js" defer></script>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        
        let images = document.querySelectorAll(".lazyy");
        // lazyload(images);

        new LazyLoad(images, {
            root: null,
            rootMargin: "0px",
            threshold: 0
        });


        if(hasAdblock()) {
            $('.adblock').removeClass('d-none');
        }

        $('.adblock').click(function() {
            $('.adblock').addClass('d-none');
        });
        

    });
</script>


</body>
</html>
 